<!doctype html>
<html lang="en">
                                                                                                                                                                                                                                                                                                                                                                                                                        
    <head>
  <meta charset="utf-8">
  <meta http-equiv="Accept-CH" content="DPR, Viewport-Width, Width">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  
            
          
        
          
            
        
              
  
  
  
  
  
    
  <title>Jackson Family Pushes for Greater Action on Climate Change and Sustainability | Wine Spectator</title>
  <meta name="description" content="California-based wine giant&#039;s Rooted for Good plan sets ambitious environmental goals—including becoming climate positive by 2050 and switching to regenerative farming for soil health—and urges other wineries to follow suit.">

    <meta property="og:title"       content="Jackson Family Pushes for Greater Action on Climate Change and Sustainability">
  <meta property="og:description" content="California-based wine giant&#039;s Rooted for Good plan sets ambitious environmental goals—including becoming climate positive by 2050 and switching to regenerative farming for soil health—and urges other wineries to follow suit.">
  <meta property="og:image"       content="https://mshanken.imgix.net/wso/bolt/2021-08/ns_jfwrootedsolar081721_1600.jpg">
  <meta property="og:url"         content="https://www.winespectator.com/articles/jackson-family-wines-pushes-greater-action-on-climate-change-sustainability">
  <meta property="og:type"         content="article">
  <meta property="og:site_name"   content="Wine Spectator">
  <meta property="fb:app_id"      content="" />

    <meta name="twitter:card"      content="summary_large_image">
  <meta name="twitter:site"      content="@WineSpectator">
  <meta name="twitter:image"     content="https://mshanken.imgix.net/wso/bolt/2021-08/ns_jfwrootedsolar081721_1600.jpg">

  <meta name="twitter:image:alt" content="">

    <link rel="icon" type="image/png" href="https://mshanken.imgix.net/wso/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://mshanken.imgix.net/wso/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://mshanken.imgix.net/wso/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://mshanken.imgix.net/wso/favicon-16x16.png" sizes="16x16">
  <link rel="apple-touch-icon" href="https://mshanken.imgix.net/wso/apple-touch-icon.png">

  
  <link rel="preconnect" href="https://www.google.com" crossorigin>
  <link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin>
  <link rel="preconnect" href="https://adservice.google.com" crossorigin>
  <link rel="preconnect" href="https://ajax.googleapis.com" crossorigin>
  <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin>
  <link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
  <link rel="preconnect" href="https://img.winespectator.com" crossorigin>
  <link rel="preconnect" href="https://mshanken.imgix.net/wso" crossorigin>
  <link rel="preconnect" href="https://assets.winespectator.com" crossorigin>
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
  <link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
  <link rel="preconnect" href="https://cdn.ampproject.org" crossorigin>
  <link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin>

  
  <meta name="apple-itunes-app" content="app-id=381341648">

      <link rel="stylesheet" href="https://assets.winespectator.com/dist/css/wso-styles.082c59ae.css">
  
  
  <!-- Google Analytics Datalayer -->
          
  <script>
    window.dataLayer = window.dataLayer || [];

    var gaDataLayerAtrributes = {}, gaSendAttributes = {};
        gaDataLayerAtrributes['channel'] = "article";
                                    gaDataLayerAtrributes['keywords'] = "News, Climate Change, Environment, Sustainability, California, Oregon, United States";
              gaSendAttributes['hitType'] = "pageview";
        gaSendAttributes['dimension1'] = "article";
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              gaSendAttributes['dimension4'] = "News, Climate Change, Environment, Sustainability, California, Oregon, United States";
        //  84
              </script>
  <!-- End Google Analytics Datalayer -->

  <meta name="gtm-environment" data-environment="prod" />

  <!-- Google Analytics for WineSpectator.com -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-23484466-20', 'auto', {'siteSpeedSampleRate': 15}, {'allowLinker': true});
    ga('require', 'linker');
    ga('linker:autoLink', ['mshanken.cloud.buysub.com']);
    ga('require', 'linkid', 'linkid.js');
    ga('set', 'anonymizeIp', true);
    ga('require', 'GTM-K2SVBG2');
  </script>
  <!-- End Google Analytics -->

  
  

  <script type='text/javascript'>
	    var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
	</script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
  
<!-- Paywall Logic -->

        <script type="application/ld+json">
      {
        "@context": "https://schema.org",
                  "@type": "NewsArticle",
                "headline": "Jackson Family Pushes for Greater Action on Climate Change and Sustainability | Wine Spectator",
        "image": "https://mshanken.imgix.net/wso/bolt/2021-08/ns_jfwrootedsolar081721_1600.jpg",
        "datePublished": "2021-08-25T14:00:00-04:00",
        "publisher": {
            "name": "Wine Spectator",
            "@type": "Organization"
        },
        "speakable": {
          "@type": "SpeakableSpecification",
          "xpath": [
            "/html/head/title",
            "/html/head/meta[@name='description']/@content"
          ]
        },
                                                                                            "author": {
                "@type": "Person",
                "name": "Dana Nigro"
              },
                                      "description": "California-based wine giant&#039;s Rooted for Good plan sets ambitious environmental goals—including becoming climate positive by 2050 and switching to regenerative farming for soil health—and urges other wineries to follow suit."
      }
    </script>

    	
    	<link rel="sitemap" type="application/xml" title="Sitemap" href="https://www.winespectator.com/sitemap.xml">
    	<meta name="generator" content="Bolt">
    	<link rel="canonical" href="https://www.winespectator.com/articles/jackson-family-wines-pushes-greater-action-on-climate-change-sustainability">
    </head>
        <body class="page-slug-jackson-family-wines-pushes-greater-action-on-climate-change-sustainability" data-dfpzone="General" >
                    <style>
.top-ad {
  position: relative;
  padding: 16px 0;
  text-align: center;
}

#first-ad {
  height: 50px;
}

@media only screen and (min-width: 728px) {
  #first-ad {
    height: 90px;
  }
}

@media only screen and (min-width: 1024px) {
  .top-ad {
    padding-top: 24px;
    padding-bottom: 24px;
  }
}


@media only screen and (min-width: 1024px) {
  #first-ad.leaderboard {
    height: 90px;
  }

  #first-ad.billboard {
    height: 250px;
  }

}

@media only screen and (min-width: 672px) {
  .main-layout {
    margin-top: 32px;
  }

}
</style>
<div class="top-ad ad-call subscription-call">
  <div id="first-ad">
  <script>

    // Get DFPZONE from body element
    const body = document.querySelector("body");
    const adContainer = document.querySelector("#first-ad");
    let dfp_zone = body.dataset.dfpzone;

    if (dfp_zone == "RestAwards2016") {
      dfp_zone = "/4054/" + dfp_zone
    } else {
      dfp_zone = "/4054/NEW.WS." + dfp_zone
    }

  </script>
  <script defer="true">

    var fastlyaduri = document.location.origin + "/mschoice" + document.location.pathname;

    // Get Fastly Headers
    var req = new XMLHttpRequest();
    req.open('HEAD', fastlyaduri, false);
    req.send(null);
    var headers = req.getResponseHeader("ms-ad-choice");
    // Backup conditional
    if (!headers) {
      if (Math.random() >= 0.5) {
        headers  = "leaderboard"
      } else {
        headers = "billboard"
      }
    }
    adContainer.classList.add(headers);

    // Conditional on which ad to load.
    if (headers == "leaderboard") {

      googletag.cmd.push(function() {
          var mapping = googletag.sizeMapping()
          .addSize([1024,0], [[728,90]])
          .addSize([748,0], [[728,90]])
          .addSize([300,0], [[300,50],[300, 40]])
          .build();
          googletag.defineSlot(dfp_zone, [[728, 90], [300, 50], [300, 40]],'first-ad')
          .addService(googletag.pubads())
          .setTargeting("pos", "NEWLeaderboard_Desktop")
          .setTargeting("rb", "y")
          .defineSizeMapping(mapping);
          googletag.enableServices();
          googletag.display('first-ad');
      });

    } else if (headers == "billboard") {

      googletag.cmd.push(function() {
          var mapping = googletag.sizeMapping()
          .addSize([1024,0], [[970,250]])
          .addSize([748,0], [[728,90]])
          .addSize([300,0], [[300,50],[300, 40]])
          .build();
          googletag.defineSlot(dfp_zone, [[970, 250], [728, 90], [300, 50], [300, 40]],'first-ad')
          .addService(googletag.pubads())
          .setTargeting("pos", "NEWBillboard_Desktop")
          .setTargeting("rb", "y")
          .defineSizeMapping(mapping);
          googletag.enableServices();
          googletag.display('first-ad');
      });
    }
  </script>
  </div>

</div>

            
    <script src="https://assets.winespectator.com/dist/js/wso-top-scripts.f8ba15a3.js"></script>

      <div class="sweepsbar subscription-call">
          <a class="sweepsbar-text" data-gaevent="true" data-gaeventlocation="promobar" data-gaeventtype="click" data-gaeventlabel="jackson-family-wines-pushes-greater-action-on-climate-change-sustainability" rel="noopener" href="https://grandtour.winespectator.com/">
        <p>3 Cities. 3 Spectacular Wine Tastings.<br>
Get Your GRAND TOUR Tickets Today!</p>

      </a>
      </div>

            
<!-- Google Tag Manager (noscript) -->
     <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7T9M4&gtm_auth=CkFDmRb3FT7cI2Df4iUIqA&gtm_preview=env-1&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <!-- End Google Tag Manager (noscript) -->

<header class="site-header background-alpha">
    <div class="site-header__layout js-site-header logged-out-user-menu">

        <div class="site-header__hamburger js-user-area">
            <a href="#" data-gaevent="true" data-gaeventlabel="hamburger" data-gaeventlocation="top-navbar" title="Additional Menu" aria-label="Menu" class="menu-icon__link" data-toggle="modal" data-target="#hamburgerModal">
                <svg class="hamburger-icon" xmlns="http://www.w3.org/2000/svg"><path d="M0 22h32v-3.4375H0V22zm0-8.9375h32V9.625H0v3.4375zM0 0v3.4375h32V0H0z" fill="#FFF" fill-rule="nonzero" /></svg>
            </a>

            <!-- Logged Out Search Link -->
            <a class="search-icon__link search-icon__link--mobile ui-mobile-logged-out-search-icon" href="/search" data-gaevent="true" data-gaeventlabel="search-icon" data-gaeventlocation="top-navbar" title="Search" aria-label="Search">
                <svg class="search-icon" width="23" height="24" xmlns="http://www.w3.org/2000/svg"><path d="M16.19973 14.92243h-1.02382l-.36287-.34991c1.27006-1.47742 2.03468-3.39547 2.03468-5.482 0-4.65256-3.7713-8.42385-8.42386-8.42385C3.7713.66667 0 4.43797 0 9.09053c0 4.65256 3.7713 8.42386 8.42386 8.42386 2.08653 0 4.00458-.76463 5.482-2.03469l.3499.36288v1.02382l6.4799 6.46693 1.931-1.931-6.46693-6.4799zm-7.77587 0c-3.22699 0-5.8319-2.60492-5.8319-5.8319 0-3.22699 2.60491-5.8319 5.8319-5.8319 3.22699 0 5.8319 2.60491 5.8319 5.8319 0 3.22698-2.60491 5.8319-5.8319 5.8319z" fill="#FFF" fill-rule="nonzero"/></svg>
            </a>
        </div>

                <div class="modal hamburger-menu" id="hamburgerModal" tabindex="-1" role="dialog" aria-labelledby="hamburgerMenuLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">

            <div class="modal-header">
                <div class="hamburger-menu__close">
                    <a href="#" class="hamburger-menu__close-link" data-dismiss="modal" aria-label="Close">
                        <svg width="20" height="20" xmlns="http://www.w3.org/2000/svg"><path d="M19.333 2.547l-1.88-1.88L10 8.12 2.547.667l-1.88 1.88L8.12 10 .667 17.453l1.88 1.88L10 11.88l7.453 7.453 1.88-1.88L11.88 10z" fill="#FFF" fill-rule="nonzero" /></svg>
                    </a>
                </div><!-- /.hamburger-menu__close -->
                <h2 class="modal-title visually-hidden" id="hamburgerMenuLabel">Wine Spectator</h2>
                <div class="hamburger-menu__logo">
                    <a href="/" title="Wine Spectator">
                        <img class="hamburger-menu__logo-img" src="https://mshanken.imgix.net/wso/bolt/template-images/wslogo.png" alt="Wine Spectator" />
                    </a>
                </div><!-- /.hamburger-menu__logo -->
            </div>

            <div class="modal-body">
                
                                
                <div class="hamburger-menu__links">
                    <ul class="hamburger-menu__links-list hamburger-menu__links-list--login">
                        <li><a class="js-user-link" href="/auth/login" data-gaevent="true" data-gaeventlabel="sign-in-sign-out" data-gaeventlocation="hamburger_menu">I'm a member <span>Sign In</span></a></li>
                        <li><a class="subscription-call js-user-link2" href="/subscribe" data-gaevent="true" data-gaeventlabel="sign-in-Subscribe" data-gaeventlocation="hamburger_menu">I'm not a member <span>Subscribe</span></a></li>
                        <li><a href="/insider" data-gaevent="true" data-gaeventlabel="insider" data-gaeventlocation="hamburger_menu"><span>Insider Weekly</span></a></li>


                        <li>
                            <a href="#" title="Member Links">Member Links</a>
                            <ul class="hamburger-menu__links-sublist">
                                <li><a href="/pwl/show/" data-gaevent="true" data-gaeventlabel="pwl" data-gaeventlocation="hamburger_menu-userlinks" title="Personal Wine List">My Personal Wine List</a></li>
                                <li><a href="/cellar/show/" data-gaevent="true" data-gaeventlabel="cellar" data-gaeventlocation="hamburger_menu" title="Personal Wine List - My Cellar">My Cellar</a></li>
                                <li><a href="/valuewines" data-gaevent="true" data-gaeventlabel="value-wines" data-gaeventlocation="hamburger_menu-userlinks" title="Value Wines">Value Wines</a></li>
                                <li><a href="/insider" data-gaevent="true" data-gaeventlabel="insider" data-gaeventlocation="hamburger_menu-userlinks" title="Insider Weekly">Insider Weekly</a></li>
                                <li><a href="/advance/index" data-gaevent="true" data-gaeventlabel="advance" data-gaeventlocation="hamburger_menu-userlinks" title="Advance">Advance</a></li>
                                <li><a href="//newsletters.winespectator.com/preferences.html" data-gaevent="true" data-gaeventlabel="hamburger_menu-userlinks" data-gaeventlocation="newsletter" title="Newsletter Subscriptions">Newsletter Subscriptions</a></li>
                                <li><a href="/manage-account" data-gaevent="true" data-gaeventlabel="manage-my-account" data-gaeventlocation="hamburger_menu-userlinks" title="Manage My Account">Manage My Account</a></li>
                            </ul>
                        </li>
                    </ul>

                    <ul class="hamburger-menu__links-list hamburger-menu__links-list--nav">
                        <li>
                            <a data-gaevent="true" data-gaeventlabel="top100" data-gaeventlocation="top100" href="https://top100.winespectator.com">Top 100</a>
                        </li>
                        <li>
                            <a href="/ratings" data-gaevent="true" data-gaeventlabel="ratings" data-gaeventlocation="hamburger_menu" title="Ratings">Ratings</a>
                            <ul class="hamburger-menu__links-sublist">
                                <li><a href="/wines/search" data-gaevent="true" data-gaeventlabel="ratings-search" data-gaeventlocation="hamburger_menu" title="Ratings Search">Ratings Search</a></li>
                                <li><a href="/advance/index" data-gaevent="true" data-gaeventlabel="advance" data-gaeventlocation="hamburger_menu" title="Advance">Advance</a></li>
                                <li><a href="/dailypicks" data-gaevent="true" data-gaeventlabel="daily-wine-picks" data-gaeventlocation="hamburger_menu" title="Daily Wine Pick">Daily Wine Pick</a></li>
                                <li><a href="/valuewines" data-gaevent="true" data-gaeventlabel="value-wines" data-gaeventlocation="hamburger_menu" title="Value Wines">Value Wines</a></li>
                                <li><a href="/ratings/tasting-reports" data-gaevent="true" data-gaeventlabel="tasting-reports" data-gaeventlocation="hamburger_menu" title="Tasting Reports">Tasting Reports</a></li>
                                <li><a href="/ratings/winery-intel" data-gaevent="true" data-gaeventlabel="winery-intel" data-gaeventlocation="hamburger_menu" title="Winery Intel">Winery Intel</a></li>
                                <li><a href="/vintage-charts" data-gaevent="true" data-gaeventlabel="vintage-charts" data-gaeventlocation="hamburger_menu" title="Vintage Charts">Vintage Charts</a></li>
                                <li><a href="/insider" data-gaevent="true" data-gaeventlabel="insider" data-gaeventlocation="hamburger_menu" title="Insider Weekly">Insider Weekly</a></li>
                                <li><a href="/article/about-our-tastings" data-gaevent="true" data-gaeventlabel="about-our-tastings" data-gaeventlocation="hamburger_menu" title="About Our Tastings">About Our Tastings</a>
                            </ul>
                        </li>
                        <li>
                            <a href="/wine-iq" data-gaevent="true" data-gaeventlabel="wine-iq" data-gaeventlocation="hamburger_menu-header" title="Wine IQ">Wine IQ</a>
                            <ul class="hamburger-menu__links-sublist">
                                <li><a href="/wine-iq" data-gaevent="true" data-gaeventlabel="wine-iq" data-gaeventlocation="hamburger_menu" title="Wine IQ">Wine IQ</a></li>
                                <li><a href="/wine-iq/ask-dr-vinny" data-gaevent="true" data-gaeventlabel="ask-dr-vinny" data-gaeventlocation="hamburger_menu" title="Dr. Vinny">Ask Dr. Vinny</a></li>
                                <li><a href="/glossary/index" data-gaevent="true" data-gaeventlabel="glossary" data-gaeventlocation="hamburger_menu" title="Glossary">Glossary</a></li>
                                <li><a href="/wine-iq/know-your-grapes" data-gaevent="true" data-gaeventlabel="know-your-grapes" data-gaeventlocation="hamburger_menu" title="Know Your Grapes">Know Your Grapes</a></li>
                                <li><a href="/quiz/index" data-gaevent="true" data-gaeventlabel="wine-quiz" data-gaeventlocation="hamburger_menu" title="Wine Quiz">Wine Quiz</a></li>
                                <li><a href="/categories/how-to" data-gaevent="true" data-gaeventlabel="how-to" data-gaeventlocation="hamburger_menu" title="How To">How To</a></li>
                                <li><a href="/whatamitasting/index" data-gaevent="true" data-gaeventlabel="what-am-i-tasting" data-gaeventlocation="hamburger_menu" title="What Am I Tasting?">What Am I Tasting?</a></li>
                                <li><a href="/categories/wine-iq" data-gaevent="true" data-gaeventlabel="wine-savvy" data-gaeventlocation="hamburger_menu" title="Wine Savvy">Wine Savvy</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/news" data-gaevent="true" data-gaeventlabel="news" data-gaeventlocation="hamburger_menu-header" title="News">News</a>
                            <ul class="hamburger-menu__links-sublist">
                                <li><a href="/news" data-gaevent="true" data-gaeventlabel="news" data-gaeventlocation="hamburger_menu" title="News">News</a></li>
                                <li><a href="/poll/index" data-gaevent="true" data-gaeventlabel="polls" data-gaeventlocation="hamburger_menu" title="Polls">Polls</a></li>
                                <li><a href="/news/wine-and-health" data-gaevent="true" data-gaeventlabel="wine-and-health" data-gaeventlocation="hamburger_menu" title="Wine and Health">Wine &amp; Health</a></li>
                                <li><a href="/for-the-trade/trade-news" data-gaevent="true" data-gaeventlabel="trade-news" data-gaeventlocation="hamburger_menu-news" title="Trade News">Trade News</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/wine-and-culture" data-gaevent="true" data-gaeventlabel="wine-and-culture" data-gaeventlocation="hamburger_menu-header" title="World of Wine">Wine &amp; Culture</a>
                            <ul class="hamburger-menu__links-sublist">
                                <li><a href="/wine-and-culture/readers-dogs" data-gaevent="true" data-gaeventlabel="readers-dogs" data-gaeventlocation="hamburger_menu" title="Unfiltered">Readers' Dogs</a></li>
                                <li><a href="/wine-and-culture/dogs" data-gaevent="true" data-gaeventlabel="dogs" data-gaeventlocation="hamburger_menu" title="Unfiltered">Winery Dogs</a></li>
                                <li><a href="/wine-and-culture/unfiltered" data-gaevent="true" data-gaeventlabel="unfiltered" data-gaeventlocation="hamburger_menu" title="Unfiltered">Unfiltered</a></li>
                                <li><a href="/wine-and-culture/people" data-gaevent="true" data-gaeventlabel="people" data-gaeventlocation="hamburger_menu" title="People">People</a></li>
                                <li><a href="/wine-and-culture/going-native-in-europe" data-gaevent="true" data-gaeventlabel="going-native-in-europe" data-gaeventlocation="hamburger_menu" title="Going Native">Going Native</a></li>
                                <li><a href="/display/wine-design" data-gaevent="true" data-gaeventlabel="wine-and-design" data-gaeventlocation="hamburger_menu" title="Wine and Design">Wine &amp; Design</a></li>
                                <li><a href="/wine-and-culture/collecting" data-gaevent="true" data-gaeventlabel="collecting" data-gaeventlocation="hamburger_menu" title="Collecting">Collecting</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/restaurants" data-gaevent="true" data-gaeventlabel="restaurants" data-gaeventlocation="hamburger_menu" title="Restaurants">Restaurants</a>
                            <ul class="hamburger-menu__links-sublist">
                                <li><a href="/restaurants/search" data-gaevent="true" data-gaeventlabel="restaurants-search" data-gaeventlocation="hamburger_menu">Search Winners</a></li>
                                <li><a href="/grand-award-winners-class/2021" data-gaevent="true" data-gaeventlabel="grand-award-winners-class" data-gaeventlocation="hamburger_menu">Grand Awards 2021</a></li>
                                <li><a href="/articles/snapshots-of-wine-spectator-s-grand-award-winners" data-gaevent="true" data-gaeventlabel="all-grand-award-winners" data-gaeventlocation="hamburger_menu">All Grand Awards</a></li>
                                <li><a href="/articles/about-the-awards" data-gaevent="true" data-gaeventlabel="about" data-gaeventlocation="hamburger_menu" title="About">About</a></li>
                                <li><a href="/articles/rest-wine-list-info" data-gaevent="true" data-gaeventlabel="about" data-gaeventlocation="hamburger_menu" title="Enter RA Awards">Enter the Awards</a></li>
                                <li><a href="/restaurants-content/dining-articles" data-gaevent="true" data-gaeventlabel="dining-articles" data-gaeventlocation="hamburger_menu">Dining Articles</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/food" data-gaevent="true" data-gaeventlabel="food" data-gaeventlocation="hamburger_menu" title="Food">Food</a>
                            <ul class="hamburger-menu__links-sublist">
                                <li><a href="/recipes/search" data-gaevent="true" data-gaeventlabel="recipe-search" data-gaeventlocation="hamburger_menu" title="Recipe Search">Recipe Search</a></li>
                                <li><a href="/foodwinematching/search" data-gaevent="true" data-gaeventlabel="wine-and-food-pairing-tool" data-gaeventlocation="hamburger_menu" title="Wine & Food Pairing">Wine &amp; Food Pairing</a></li>
                                <li><a href="/food/cooking" data-gaevent="true" data-gaeventlabel="cooking" data-gaeventlocation="hamburger_menu" title="Cooking">Cooking</a></li>
                                <li><a href="/food/cheese" data-gaevent="true" data-gaeventlabel="cheese" data-gaeventlocation="hamburger_menu" title="Cheese">Cheese</a></li>
                                <li><a href="/drinks/spirits" data-gaevent="true" data-gaeventlabel="spirits" data-gaeventlocation="hamburger_menu" title="Spirits">Spirits</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="//www.winespectator.com/video" data-gaevent="true" data-gaeventlabel="video" data-gaeventlocation="hamburger_menu" title="Video">Video</a>
                        </li>
                    </ul>

                    <ul class="hamburger-menu__links-list">
                        <li>
                            <a class="subscription-call" href="/subscribe" data-gaevent="true" data-gaeventlabel="hamburger_menu-subscribe" data-gaeventlocation="subscribe" title="Subscribe" target="_blank" rel="noopener noreferrer">Subscribe</a>
                            <ul class="hamburger-menu__links-sublist">
                                <li><a class="subscription-call" href="/pages/member-benefits" data-gaevent="true" data-gaeventlabel="member-benefits" data-gaeventlocation="hamburger_menu" target="_blank" rel="noopener">Member Benefits</a></li>
                                <li><a class="subscription-call" href="/subscribe" data-gaevent="true" data-gaeventlabel="hamburger_menu" data-gaeventlocation="subscribe" target="_blank" rel="noopener">Online Subscription</a></li>
                                <li><a class="subscription-call" href="/magsubscribe" data-gaevent="true" data-gaeventlabel="hamburger_menu" data-gaeventlocation="print-subscribe" title="Print Subscription" target="_blank" rel="noopener">Print Subscription</a></li>
                                <li><a class="subscription-call" href="/giftsub" data-gaevent="true" data-gaeventlabel="online gift subscription" data-gaeventlocation="hamburger_menu" title="Online Gift Subscription" title="Online Gift Subscription" target="_blank" rel="noopener">Online Gift Subscription</a></li>
                                <li><a class="subscription-call" href="/maggiftsub"  data-gaevent="true" data-gaeventlabel="print gift subscription" data-gaeventlocation="hamburger_menu" title="Print Gift Subscription"title="Print Gift Subscription" target="_blank" rel="noopener">Print Gift Subscription</a></li>
                                <li><a class="subscription-call" href="//apps.winespectator.com/" data-gaevent="true" data-gaeventlabel="apps" data-gaeventlocation="hamburger_menu" title="Apps" target="_blank" rel="noopener">Apps</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/insider" data-gaevent="true" data-gaeventlabel="hamburger_menu" data-gaeventlocation="Insider Weekly" target="_blank" rel="noopener">Insider Weekly</a>
                        </li>
                        <li><a target="_blank" rel="noopener noreferrer" href="//newsletters.winespectator.com/" data-gaevent="true" data-gaeventlabel="hamburger_menu" data-gaeventlocation="newsletter" title="Email Newsletters">Email Newsletters</a></li>
                        <li><a href="/events" data-gaevent="true" data-gaeventlabel="Events" data-gaeventlocation="hamburger_menu" title="Events">Events</a></li>
                        <li><a href="/issues" data-gaevent="true" data-gaeventlabel="Magazine Archives" data-gaeventlocation="hamburger_menu" title="Magazine Archives">Magazine Archives</a></li>
                        <li>
                            <a href="#" title="For the Trade" data-toggle="collapse" data-target="#forTheTradeLinks" class="ftt-collapse-trigger collapsed">For the Trade</a>
                            <ul class="hamburger-menu__links-sublist collapse" id="forTheTradeLinks">
                                <li><a href="/for-the-trade" data-gaevent="true" data-gaeventlabel="for-the-trade" data-gaeventlocation="hamburger_menu" title="For the Trade">For the Trade</a></li>
                                <li><a href="/article/how-to-submit-wines" data-gaevent="true" data-gaeventlabel="submit-wines" data-gaeventlocation="hamburger_menu" title="Submit Wines">Submit Wines</a></li>
                                <li><a href="/article/rest-wine-list-info" data-gaevent="true" data-gaeventlabel="enter-restaurant-awards" data-gaeventlocation="hamburger_menu" title="Enter Restaurant Awards">Enter Restaurant Awards</a></li>
                                <li><a href="/for-the-trade/trade-news" data-gaevent="true" data-gaeventlabel="trade-news" data-gaeventlocation="hamburger_menu" title="Trade News">Trade News</a></li>
                                <li><a target="_blank" rel="noopener noreferrer" href="http://marketwatchmag.com/" data-gaevent="true" data-gaeventlabel="marketwatch-magazine" data-gaeventlocation="hamburger_menu" title="MarketWatch Magazine">MarketWatch Magazine</a></li>
                                <li><a target="_blank" rel="noopener noreferrer" href="http://www.shankennewsdaily.com/" data-gaevent="true" data-gaeventlabel="shanken-news-daily" data-gaeventlocation="hamburger_menu" title="Shanken News Daily">Shanken News Daily</a></li>
                                <li><a href="/retailerclub" data-gaevent="true" data-gaeventlabel="retailer-club" data-gaeventlocation="hamburger_menu" title="Retailer Club">Retailer Club</a></li>
                                <li><a target="_blank" rel="noopener noreferrer" href="//www.mshanken.com/winespectator/" data-gaevent="true" data-gaeventlabel="advertise-with-us" data-gaeventlocation="hamburger_menu" title="Advertise with Us">Advertise with Us</a></li>
                            </ul>
                        </li>
                        <li><a href="//forums.winespectator.com/" data-gaevent="true" data-gaeventlabel="forums" data-gaeventlocation="hamburger_menu" title="Forums">Forums</a></li>
                        <li><a href="/anniversary/home" data-gaevent="true" data-gaeventlabel="anniversary" data-gaeventlocation="hamburger_menu" title="40th Anniversary">40th Anniversary</a></li>
                        <li><a href="/retailers/search" data-gaevent="true" data-gaeventlabel="wine-shop-search" data-gaeventlocation="hamburger_menu" title="Wine Shop Search">Wine Shop Search</a></li>
                        <li><a href="/school" data-gaevent="true" data-gaeventlabel="wine-school" data-gaeventlocation="hamburger_menu" title="Wine School">Wine School</a></li>
                        <li><a href="http://help.winespectator.com/support/home" data-gaevent="true" data-gaeventlabel="contact-us" data-gaeventlocation="hamburger_menu" title="Contact Us">Contact Us</a></li>
                    </ul>
                </div>

                <div class="hamburger-menu__social">
                    <a aria-label="Wine Spectator's Facebook" href="https://www.facebook.com/WineSpectator" target="_blank" rel="noopener noreferrer" class="hamburger-menu__social-link" data-gaevent="true" data-gaeventlabel="facebook" data-gaeventlocation="hamburger_menu" title="Wine Spectator on Facebook">
                        <svg width="32" height="32" xmlns="http://www.w3.org/2000/svg"><path d="M20.155 10.656l-1.506.001c-1.181 0-1.41.561-1.41 1.384v1.816h2.817l-.367 2.845h-2.45V24h-2.937v-7.298h-2.456v-2.845h2.456V11.76c0-2.435 1.487-3.76 3.658-3.76 1.04 0 1.934.077 2.195.112v2.544zM16 0C7.164 0 0 7.163 0 16c0 8.836 7.164 16 16 16 8.837 0 16-7.164 16-16 0-8.837-7.163-16-16-16z" fill="#FFF" fill-rule="evenodd"/></svg>
                    </a>
                    <a aria-label="Wine Spectator's Twitter" href="https://twitter.com/WineSpectator" target="_blank" rel="noopener noreferrer" class="hamburger-menu__social-link" data-gaevent="true" data-gaeventlabel="twitter" data-gaeventlocation="hamburger_menu" title="Wine Spectator on Twitter">
                        <svg width="32" height="32" xmlns="http://www.w3.org/2000/svg"><path d="M22.363 12.737c.006.141.01.282.01.425 0 4.337-3.302 9.34-9.34 9.34A9.294 9.294 0 0 1 8 21.026c.257.03.518.045.783.045a6.584 6.584 0 0 0 4.077-1.405 3.285 3.285 0 0 1-3.067-2.279 3.312 3.312 0 0 0 1.483-.057 3.283 3.283 0 0 1-2.633-3.218v-.042c.442.246.949.394 1.487.411A3.282 3.282 0 0 1 9.115 10.1a9.32 9.32 0 0 0 6.766 3.43 3.283 3.283 0 0 1 5.593-2.994 6.568 6.568 0 0 0 2.085-.796 3.299 3.299 0 0 1-1.443 1.816A6.587 6.587 0 0 0 24 11.038a6.682 6.682 0 0 1-1.638 1.7M16 0C7.164 0 0 7.163 0 16c0 8.836 7.163 16 16 16s16-7.164 16-16c0-8.837-7.163-16-16-16" fill="#FFF" fill-rule="evenodd"/></svg>
                    </a>
                    <a aria-label="Wine Spectator's Pinterest" href="https://www.pinterest.com/winespectator/" target="_blank" rel="noopener noreferrer" class="hamburger-menu__social-link" data-gaevent="true" data-gaeventlabel="pinterest" data-gaeventlocation="hamburger_menu" title="Wine Spectator on Pinterest">
                        <svg width="32" height="32" xmlns="http://www.w3.org/2000/svg"><path d="M17.234 19.563c-.992 0-1.926-.536-2.245-1.146 0 0-.534 2.118-.646 2.527-.398 1.444-1.569 2.89-1.66 3.007-.063.083-.203.057-.218-.052-.025-.184-.324-2.007.028-3.493l1.182-5.008s-.293-.587-.293-1.454c0-1.362.789-2.379 1.772-2.379.836 0 1.239.628 1.239 1.38 0 .84-.535 2.097-.811 3.261-.231.975.489 1.77 1.451 1.77 1.74 0 2.913-2.236 2.913-4.886 0-2.014-1.356-3.522-3.824-3.522-2.787 0-4.525 2.08-4.525 4.402 0 .8.237 1.365.607 1.802.17.201.194.282.132.512-.045.17-.145.576-.188.738-.061.233-.249.316-.46.23-1.283-.524-1.882-1.93-1.882-3.51C9.806 11.13 12.008 8 16.374 8c3.51 0 5.819 2.538 5.819 5.265 0 3.605-2.005 6.298-4.959 6.298M16 0C7.163 0 0 7.163 0 16c0 8.836 7.163 16 16 16 8.836 0 16-7.164 16-16 0-8.837-7.164-16-16-16" fill="#FFF" fill-rule="evenodd"/></svg>
                    </a>
                    <a aria-label="Wine Spectator's Instagram" href="https://www.instagram.com/wine_spectator/?hl=en" target="_blank" rel="noopener noreferrer" class="hamburger-menu__social-link" data-gaevent="true" data-gaeventlabel="instagram" title="Wine Spectator on Instagram">
                        <svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>social-1_round-instagram@3x</title><g id="BB:-Homepage" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="WSO---Hamburger---Dropdown-State" transform="translate(-176.000000, -866.000000)" fill="#FFFFFF" fill-rule="nonzero"><g id="social-1_round-instagram" transform="translate(176.000000, 866.000000)"><circle id="Oval" cx="16" cy="16" r="3.1"></circle><path d="M19.6,12.9 L21.8,12.9 C22,12.9 22.2,12.7 22.2,12.5 L22.2,10.3 C22.2,10.1 22,9.9 21.8,9.9 L19.6,9.9 C19.4,9.9 19.2,10.1 19.2,10.3 L19.2,12.5 C19.1,12.7 19.3,12.9 19.6,12.9 Z" id="View"></path><path d="M16,0 C7.2,0 0,7.2 0,16 C0,24.8 7.2,32 16,32 C24.8,32 32,24.8 32,16 C32,7.2 24.8,0 16,0 Z M24,22.1 C24,23.1 23.1,24 22.1,24 L9.9,24 C8.9,24 8,23.2 8,22.1 L8,9.9 C8,8.8 8.9,8 9.9,8 L22.1,8 C23.1,8 24,8.8 24,9.9 L24,22.1 Z" id="Shape"></path><path d="M20.9,16 C20.9,18.7 18.7,20.9 16,20.9 C13.3,20.9 11.1,18.7 11.1,16 C11.1,15.6 11.2,15.1 11.3,14.7 L9.8,14.7 L9.8,21.7 C9.8,21.9 10,22.1 10.2,22.1 L21.7,22.1 C21.9,22.1 22.1,21.9 22.1,21.7 L22.1,14.7 L20.6,14.7 C20.8,15.1 20.9,15.6 20.9,16 Z" id="Path"></path></g></g></g></svg>
                    </a>
                </div>
            </div>

        </div>
    </div><!-- /.modal-dialog -->
</div><!-- /.hamburgerModal -->


        <a class="u-display-block" href="/" data-gaevent="true" data-gaeventlabel="logo-icon" data-gaeventlocation="top-navbar" title="Wine Spectator">
            <img class="site-header__logo" src="https://mshanken.imgix.net/wso/bolt/template-images/wslogo.png" alt="Wine Spectator" />
        </a>

        <!-- Logged Out Mobile Subscribe Button -->
        <a class="subscription-call button button--subscribe ui-mobile-logged-out-subscribe-button js-subscribe-button-mobile" target="_blank" rel="noopener" data-gaevent="true" data-gaeventlabel="top-navbar" data-gaeventlocation="subscribe" href="/subscribe" title="Subscribe to Wine Spectator">Subscribe</a>
        <a
            target="_blank"
            rel="noopener"
            onclick="ga('send', 'event', 'gift', 'click', 'top-navbar')"
            class="gift-center-mobile" href="https://giftcenter.winespectator.com/">
            <div>
                <div><img src="https://mshanken.imgix.net/wso/bolt/template-images/gift-sharp-mobile.png" alt="Gift Box"></div>
                <div>Give a Gift</div>
            </div>
        </a>

        <div class="site-header__controls ">

            <a target="_blank" rel="noopener" data-gaevent="true" data-gaeventlabel="top-navbar" data-gaeventlocation="subscribe" href="/subscribe" class="subscription-call button button--subscribe js-subscribe-button-desktop" title="Subscribe to Wine Spectator">Subscribe</a>
            <a
                target="_blank"
                rel="noopener"
                onclick="ga('send', 'event', 'gift', 'click', 'top-navbar')"
                class="gift-center-desktop" href="https://giftcenter.winespectator.com/"
            >
                <div>
                    <div><img src="https://mshanken.imgix.net/wso/bolt/template-images/gift-sharp.png" alt="Gift Box"></div>
                    <div>Give a Gift</div>
                </div>
            </a>

            <div class="dropdown-container js-user-area" aria-haspopup="true">
                <button class="dropdown-container__button" aria-label="Member Links">
                    <svg class="user-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg" aria-label="Member Icon"><path d="M11 11c2.94667 0 5.33333-2.38667 5.33333-5.33333C16.33333 2.72 13.94667.33333 11 .33333S5.66667 2.72 5.66667 5.66667C5.66667 8.61333 8.05333 11 11 11zm0 2.66667C7.44 13.66667.33333 15.45333.33333 19v2.66667h21.33334V19c0-3.54667-7.10667-5.33333-10.66667-5.33333z" fill="#FFF" fill-rule="nonzero"/></svg>
                </button>
                <div class="dropdown-container__menu">
                    <div class="dropdown-container__menu-content" aria-label="submenu">
                        <div class="dropdown-container__menu-arrow-up"></div>
                        <h3>Member Links</h3>
                        <a href="/pwl/show/" data-gaevent="true" data-gaeventlabel="pwl" data-gaeventlocation="user-navbar" title="Personal Wine List">My Personal Wine List</a>
                        <a href="/cellar/show/" data-gaevent="true" data-gaeventlabel="cellar" data-gaeventlocation="user-navbar" title="Personal Wine List Cellar">My Cellar</a>
                        <a href="/valuewines" data-gaevent="true" data-gaeventlabel="value-wines" data-gaeventlocation="user-navbar" title="Value Wines">Value Wines</a>
                        <a href="/insider" data-gaevent="true" data-gaeventlabel="insider" data-gaeventlocation="user-navbar" title="Insider">Insider Weekly</a>
                        <a href="/advance/index" data-gaevent="true" data-gaeventlabel="advance" data-gaeventlocation="user-navbar" title="Advance">Advance</a>
                        <a href="//newsletters.winespectator.com/preferences.html" data-gaevent="true" data-gaeventlabel="members-link" data-gaeventlocation="newsletter" title="Newsletter Subscriptions">Newsletter Subscriptions</a>
                        <a href="/manage-account" data-gaevent="true" data-gaeventlabel="manage-my-account" data-gaeventlocation="user-navbar" title="Manage My Account">Manage My Account</a>
                        <a href="/pages/member-benefits" data-gaevent="true" data-gaeventlabel="member-benefits" data-gaeventlocation="user-navbar" title="Member Benefits">Member Benefits</a>
                        <a class="js-user-link last-of-type" href="/auth/login" data-gaevent="true" data-gaeventlabel="sign-in-sign-out" data-gaeventlocation="user-navbar">I'm a member <span>Sign In</span></a>
                        <a class="subscription-call js-user-link2" href="/subscribe" data-gaevent="true" data-gaeventlabel="sign-in-subscribe" data-gaeventlocation="user-navbar">I'm not a member <span>Subscribe</span></a>
                    </div>
                </div>
            </div>

            <!-- Don't show this to logged -->
            <a href="/search" data-gaevent="true" data-gaeventlabel="search-icon" data-gaeventlocation="top-navbar" title="Search" aria-label="Search" class="search-icon__link search-icon__link--desktop ui-mobile-logged-in-search-icon">
                <svg class="search-icon" width="23" height="24" xmlns="http://www.w3.org/2000/svg"><path d="M16.19973 14.92243h-1.02382l-.36287-.34991c1.27006-1.47742 2.03468-3.39547 2.03468-5.482 0-4.65256-3.7713-8.42385-8.42386-8.42385C3.7713.66667 0 4.43797 0 9.09053c0 4.65256 3.7713 8.42386 8.42386 8.42386 2.08653 0 4.00458-.76463 5.482-2.03469l.3499.36288v1.02382l6.4799 6.46693 1.931-1.931-6.46693-6.4799zm-7.77587 0c-3.22699 0-5.8319-2.60492-5.8319-5.8319 0-3.22699 2.60491-5.8319 5.8319-5.8319 3.22699 0 5.8319 2.60491 5.8319 5.8319 0 3.22698-2.60491 5.8319-5.8319 5.8319z" fill="#FFF" fill-rule="nonzero"/></svg>
            </a>

        </div>

    </div><!-- /.site-header__layout -->
</header>

            <nav class="site-navigation background-alpha js-site-nav js-mm-load-articles">
    <ul>
        <li><a class="js-mm-show" data-drawer="ratings"           href="/ratings" data-gaevent="true" data-gaeventlabel="ratings" data-gaeventlocation="main-navbar">Ratings</a></li>
        <li><a class="js-mm-show" data-drawer="insider"                  href="/insider" data-gaevent="true" data-gaeventlabel="insider" data-gaeventlocation="main-navbar">Insider Weekly</a></li>
        <li><a class="js-mm-show" data-drawer="wine-iq"         href="/wine-iq" data-gaevent="true" data-gaeventlabel="wine-iq" data-gaeventlocation="main-navbar">Wine IQ</a></li>
        <li><a class="js-mm-show" data-drawer="news-and-opinions" href="/news" data-gaevent="true" data-gaeventlabel="news" data-gaeventlocation="main-navbar">News</a></li>
        <li><a class="js-mm-show" data-drawer="wine-and-culture" href="/wine-and-culture" data-gaevent="true" data-gaeventlabel="wine-and-culture" data-gaeventlocation="main-navbar">Wine &amp; Culture </a></li>
        <li><a class="js-mm-show" data-drawer="events"                  href="/events" data-gaevent="true" data-gaeventlabel="events" data-gaeventlocation="main-navbar">Events</a></li>
        <li><a class="js-mm-show" data-drawer="food"             href="/food" data-gaevent="true" data-gaeventlabel="food" data-gaeventlocation="main-navbar">Food</a></li>
        <li><a class="js-mm-show" data-drawer="restaurants"                  href="/restaurants" >Restaurants</a></li>
        <li><a class="js-mm-show" data-drawer="video"                  href="/video" data-gaevent="true" data-gaeventlabel="video" data-gaeventlocation="main-navbar">Video</a></li>
        <li><a class="js-mm-show" data-drawer="top100"                  href="https://top100.winespectator.com" data-gaevent="true" data-gaeventlabel="top100" data-gaeventlocation="main-navbar">Top 100</a></li>
    </ul>
</nav>

        
        <main class="main-layout" role="main">
            <div class="header-search">
    <div class="header-search__container">
        <form action="/search" class="header-search__form">
            <div class="header-search__form-group">
                <input autocomplete="off" name="q" placeholder="Search" type="search" value="" aria-label="Search Input"/>
                <button type="submit" data-gaevent="true" data-gaeventlabel="search" data-gaeventlocation="top-navbar" aria-label="Search Button">Search</button>
            </div>
        <input type="hidden" name="scope" value="site">
        </form>
        <div class="header-search__close">
            <a href="#" aria-label="close" class="header-search__close-link">
                <svg width="14" height="14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z" fill="#262626" fill-rule="nonzero"/></svg>
            </a>
        </div>
    </div>
</div>

            
                                                    
        <article class="article">

            
                <header class="article__header">
                                                        <div class="article__category"><a href="/categories/news">News</a></div>
                                    
                    <h1 class="article__title">Jackson Family Pushes for Greater Action on Climate Change and Sustainability</h1>
                                    <div class="article__abstract"><p>California-based wine giant sets itself ambitious environmental goals for 2030 and urges other wineries to follow suit</p>
</div>
                                </header>
                
                <figure class="article__figure">
                      <img
    style="width: 100%"
    class="article__image"
    src="https://mshanken.imgix.net/wso/bolt/2021-08/ns_jfwrootedsolar081721_1600.jpg"
    srcset="
      https://mshanken.imgix.net/wso/bolt/2021-08/ns_jfwrootedsolar081721_1600.jpg?auto=compress,format,&amp;sharp=5&amp;vib=20&amp;q=70&amp;w=320 320w,
      https://mshanken.imgix.net/wso/bolt/2021-08/ns_jfwrootedsolar081721_1600.jpg?auto=compress,format,&amp;sharp=5&amp;vib=20&amp;q=70&amp;w=320 640w,
      https://mshanken.imgix.net/wso/bolt/2021-08/ns_jfwrootedsolar081721_1600.jpg?auto=compress,format,&amp;sharp=5&amp;vib=20&amp;q=70&amp;w=384 768w,
      https://mshanken.imgix.net/wso/bolt/2021-08/ns_jfwrootedsolar081721_1600.jpg?auto=compress,format,&amp;sharp=5&amp;vib=20&amp;q=70&amp;w=828 828w,
      https://mshanken.imgix.net/wso/bolt/2021-08/ns_jfwrootedsolar081721_1600.jpg?auto=compress,format,&amp;sharp=5&amp;vib=20&amp;q=70&amp;w=1125 1125w,
      https://mshanken.imgix.net/wso/bolt/2021-08/ns_jfwrootedsolar081721_1600.jpg?auto=compress,format,&amp;sharp=5&amp;vib=20&amp;q=70&amp;w=1255 1255w,
      https://mshanken.imgix.net/wso/bolt/2021-08/ns_jfwrootedsolar081721_1600.jpg?auto=compress,format,&amp;sharp=5&amp;vib=20&amp;q=70&amp;w=1600 1600w,
    "
    alt="Jackson Family Pushes for Greater Action on Climate Change and Sustainability"
    sizes="(max-width: 1255px) 100vw, 1255px"
  />
                                        <figcaption>
                                            <span class="article__photo-caption">At Jackson Family Wines' large Oakville winemaking facility, an extensive solar-panel array produces more than 680 megawatt-hours per year, offsetting more than 40 percent of the winery's electricity use.
                                                                (Courtesy of Jackson Family Wines)
                                            </span>
                    </figcaption>
                </figure>

            
            <div class="article__main">
                <div class="article__body">

                    
                    <div class="article__body-info">

                        <div class="article__byline">
                                                        <span>By </span>
                            <ul>
                                                                                                                                                                                                                                <li>
                                    <a href="/authors/dnigro">Dana Nigro</a>                                </li>
                                                            </ul>
                                                                                </div>

                            

<div class="article__give">
    <ul>
        <li>
            <a aria-label="Share via Facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.winespectator.com%2Farticles%2Fjackson-family-wines-pushes-greater-action-on-climate-change-sustainability" rel="noopener" target="_blank" title="Facebook" class="article__give-link"><svg width="32" height="32" class="facebook-icon" xmlns="http://www.w3.org/2000/svg"><path d="M20.16 10.66h-1.51c-1.18 0-1.41.56-1.41 1.38v1.82h2.82l-.37 2.84h-2.45V24H14.3v-7.3h-2.45v-2.84h2.45v-2.1C14.3 9.32 15.8 8 17.96 8c1.04 0 1.93.08 2.2.11v2.55zM16 0a16 16 0 1 0 0 32 16 16 0 0 0 0-32z" fill="#444" fill-rule="evenodd" /></svg></a>
        </li>
        <li>
            <a aria-label="Share via Twitter" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.winespectator.com%2Farticles%2Fjackson-family-wines-pushes-greater-action-on-climate-change-sustainability&text=%22We%27re%20calling%20it%20the%20decade%20of%20action%2C%22%20said%20%40JFW%20CEO%20Rick%20Tigner.%20%22If%20we%20can%20lead%20by%20example%20and%20get%20other%20wineries%20to%20join%20in%20this%20conversation%20and%20be%20collaborative%2C%20this%20decade%20of%20action%20will%20get%20off%20to%20a%20good%20start.%22" target="_blank" rel="noopener" title="Twitter" class="article__give-link"><svg width="32" height="32" class="twitter-icon" xmlns="http://www.w3.org/2000/svg"><path d="M22.363 12.737c.006.141.01.282.01.425 0 4.337-3.302 9.34-9.34 9.34A9.294 9.294 0 0 1 8 21.026c.257.03.518.045.783.045a6.584 6.584 0 0 0 4.077-1.405 3.285 3.285 0 0 1-3.067-2.279 3.312 3.312 0 0 0 1.483-.057 3.283 3.283 0 0 1-2.633-3.218v-.042c.442.246.949.394 1.487.411A3.282 3.282 0 0 1 9.115 10.1a9.32 9.32 0 0 0 6.766 3.43 3.283 3.283 0 0 1 5.593-2.994 6.568 6.568 0 0 0 2.085-.796 3.299 3.299 0 0 1-1.443 1.816A6.587 6.587 0 0 0 24 11.038a6.682 6.682 0 0 1-1.638 1.7M16 0C7.164 0 0 7.163 0 16c0 8.836 7.163 16 16 16s16-7.164 16-16c0-8.837-7.163-16-16-16" fill="#444" fill-rule="evenodd" /></svg></a>
        </li>
        <li>
            <a aria-label="Share via Pinterest" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.winespectator.com%2Farticles%2Fjackson-family-wines-pushes-greater-action-on-climate-change-sustainability&media=https%3A%2F%2Fmshanken.imgix.net%2Fwso%2Fbolt%2F2021-08%2Fns_jfwrootedsolar081721_1600.jpg&description=Jackson%20Family%20Pushes%20for%20Greater%20Action%20on%20Climate%20Change%20and%20Sustainability" target="_blank" rel="noopener" title="Pinterest" class="article__give-link"><svg width="32" height="32" class="pinterest-icon" xmlns="http://www.w3.org/2000/svg"><path d="M17.23 19.56c-.99 0-1.92-.53-2.24-1.14l-.65 2.52c-.4 1.45-1.57 2.9-1.66 3.01-.06.08-.2.06-.21-.05-.03-.18-.33-2 .02-3.5l1.18-5s-.29-.59-.29-1.46c0-1.36.8-2.37 1.77-2.37.84 0 1.24.62 1.24 1.38 0 .84-.53 2.1-.8 3.26-.24.97.48 1.77 1.44 1.77 1.74 0 2.92-2.24 2.92-4.89 0-2.01-1.36-3.52-3.83-3.52a4.35 4.35 0 0 0-4.52 4.4c0 .8.23 1.37.6 1.8.17.2.2.28.14.51l-.2.74c-.05.24-.24.32-.45.23-1.28-.52-1.88-1.93-1.88-3.5C9.8 11.12 12 8 16.37 8c3.51 0 5.82 2.54 5.82 5.27 0 3.6-2 6.3-4.96 6.3M16 0a16 16 0 1 0 0 32 16 16 0 0 0 0-32" fill="#444" fill-rule="evenodd" /></svg></a>
        </li>
        <li>
            <a aria-label="Share via Email" href="mailto:?subject=WineSpectator.com: Jackson%20Family%20Pushes%20for%20Greater%20Action%20on%20Climate%20Change%20and%20Sustainability&amp;body=From Wine Spectator:%0D%0A%0D%0AJackson%20Family%20Pushes%20for%20Greater%20Action%20on%20Climate%20Change%20and%20Sustainability%0D%0A%0D%0AA%20little%20over%20a%20week%20after%20a%20United%20Nations%20panel%20issued%20a%20stark%20report%20on%20the%20rapid%20pace%20of%20climate%20change%2C%20one%20of%20the%20world%27s%20most%20influential%20wine%20companies%2C%20California-based%20Jackson%20Family%20Wines%2C%20announced%20a%2010-year%20plan%20to%20help%20fight%20climate%20change%20and%20pursue%20other%20broad%20environmental%20and%20social%20responsibility%20goals.%20It%27s%20one%20of%20the%20more%20ambitious%20efforts%20ever%20by%20a%20wine%20producer%20to%20help%20the%20environment.%0D%0A%0D%0ABy%20making%20a%20public%20commitment%2C%20backed%20by%20educational%20outreach%2C%20the%20company%20aims%20to%20inspire%20other%20wine%20businesses%20to%20follow%20suit%20and%20adopt%20more%20climate-friendly%20and%20sustainable%20practices.%20Among%20Jackson%20Family%27s%20boldest%20commitments%20is%20its%20plan%20to%20cut%20its%20carbon%20footprint%20by%2050%20percent%20by%202030%20without%20purchasing%20carbon%20offsets%20and%20become%20%22climate%20positive%22%20by%202050%E2%80%94meaning%20that%20not%20only%20will%20it%20reach%20net%20zero%20emissions%20of%20greenhouse%20gases%2C%20it%20will%20help%20remove%20carbon%20dioxide%20from%20the%20atmosphere.%20That%20effort%20goes%20hand%20in%20hand%20with%20a%20plan%20to%20transition%20all%20of%20its%20estate%20vineyards%20to%20regenerative%20agriculture%2C%20a%20form%20of%20farming%20that%20improves%20soil%20health%20and%20helps%20land%20store%20more%20carbon%20dioxide.%20Learn%20more%20about%20its%20plans%21%0D%0A%0D%0Ahttps%3A%2F%2Fwww.winespectator.com%2Farticles%2Fjackson-family-wines-pushes-greater-action-on-climate-change-sustainability" title="Email" class="article__give-link"><svg width="32" height="32" class="email-icon" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M0 16c0 8.836 7.163 16 16 16 8.836 0 16-7.164 16-16 0-8.837-7.164-16-16-16C7.163 0 0 7.163 0 16z" fill="#444" /><path fill="#FFF" d="M7 10h18v13H7z" /><path stroke="#444" d="M7 10l9 8 9-8"/></g></svg></a>
        </li>
        <li>
            <a aria-label="Print this Article" href="#" title="Print this Article" class="article__give-link" onclick="window.print(); return false;">
                <svg width="32" height="32" class="print-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g fill="none" fill-rule="evenodd"><path d="M0 16c0 8.836 7.163 16 16 16 8.836 0 16-7.164 16-16 0-8.837-7.164-16-16-16C7.163 0 0 7.163 0 16z" fill="#444" /><image x="6" y="8" width="20" height="18" xlink:href="data:image/png;base64,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" /></g></svg>
            </a>
        </li>
    </ul>
</div><!-- /.article__give -->
                    </div><!-- /.article__body-info -->

                                        <div class="article__body-date">
                                                    Aug 25, 2021
                                            </div>
                    
                                        
                
                                
                                    <div class="article__body-content paywall">
                        <p>A little over a week after a United Nations panel issued a stark report on the rapid pace of climate change, one of the world's most influential wine companies, California-based Jackson Family Wines, announced a 10-year plan to help fight climate change and pursue other broad environmental and social responsibility goals. It's one of the more ambitious efforts ever by a wine producer to help the environment.</p>

<p>By making a public commitment, backed by educational outreach, the company aims to inspire other wine businesses to follow suit and adopt more climate-friendly and sustainable practices. "We're calling it the decade of action," said Jackson Family Wines CEO Rick Tigner, noting that the company had a team of 100 employees and external stakeholders develop specific, measurable goals. "If we can lead by example and get other wineries to join in this conversation and be collaborative, this decade of action will get off to a good start."</p>

<p>The four key areas addressed in the "Rooted for Good: Roadmap to 2030" program—which builds upon more than a dozen years of prior sustainability work at the company—are greenhouse-gas emissions, land conservation and soil health, water management and diversity, equity and inclusion.</p>

<p>Among Jackson Family's boldest commitments is its plan to cut its carbon footprint by 50 percent by 2030 without purchasing carbon offsets and become "climate positive" by 2050—meaning that not only will it reach net zero emissions of greenhouse gases, it will help remove carbon dioxide from the atmosphere. That effort goes hand in hand with a plan to transition all of its estate vineyards to <a href="https://www.winespectator.com/articles/green-teams-043021">regenerative agriculture</a>, a form of farming that improves soil health and helps land store more carbon dioxide.</p>

<p>Although an Aug. 9 report from the U.N.'s Intergovernmental Panel on Climate Change concluded that a warmer future is unavoidable, with a likely temperature rise of around 1.5° C within the next two decades, it said that there is still a short window to prevent the worst effects. Agricultural businesses can play a key role there, noted Katie Jackson, senior vice president of corporate social responsibility: "If we are able to sequester more carbon in our lands, we can possibly have a positive impact on climate change."</p>

<!-- Start: Short-code embeding image --><div class="article-img-container"><img class="js-lazy-load js-blur" src="https://mshanken.imgix.net/wso/bolt//template-images/16x9-placeholder2.png" data-src="https://mshanken.imgix.net/wso/bolt/2021-08/ns_jfwrootedsheep081721_1600.jpg?auto=compress,format,&sharp=5&vib=20&q=70&w=320 320w,https://mshanken.imgix.net/wso/bolt/2021-08/ns_jfwrootedsheep081721_1600.jpg?auto=compress,format,&sharp=5&vib=20&q=70&w=320 640w,https://mshanken.imgix.net/wso/bolt/2021-08/ns_jfwrootedsheep081721_1600.jpg?auto=compress,format,&sharp=5&vib=20&q=70&w=384 768w,https://mshanken.imgix.net/wso/bolt/2021-08/ns_jfwrootedsheep081721_1600.jpg?auto=compress,format,&sharp=5&vib=20&q=70&w=828 828w" alt=" More than a dozen South African Dorper sheep graze between two rows of grapevines, while one black-headed white sheep looks directly at the camera "><!-- Start: Caption/Credit wrappper --><div><span class="caption-embed">Jackson Family Wines' viticultural team grazes a small herd of South African Dorper sheep around its various Sonoma County vineyard sites to help with weed control.</span> <span class="credit-embed"> (Courtesy of Jackson Family Wines)</span></div><!-- End: Caption/Credit wrappper --></div><!-- End: Short-code embeding image -->

<p>With 40 high-end wineries spanning five key California regions, Oregon, France, Italy, Australia, Chile and South Africa, Jackson Family believes its efforts have the ability to shift policy and practices globally. Vice president of sustainability Julien Gervreau said they will "share our progress and share our successes but also our failures" in the spirit of transparency to "try to advance progress for the entire industry and really for agriculture as a whole."</p>

<p></p>

<p>Jackson Family Wines already works on sustainability and climate-change projects through public-private partnerships; collaboration with its suppliers, other wineries, growers and regional wine organizations; and research with universities and private companies. In 2019, the family joined forces with Spain-based Familia Torres to found <a href="https://www.winespectator.com/articles/green-teams-043021">International Wineries for Climate Action</a> (IWCA) to bring together wine companies to work on decarbonizing the wine industry. So far, they and eight others have committed to achieving net carbon-zero status by 2050, encompassing direct emissions from their own properties, indirect emissions from purchased energy and indirect emissions from other parts of the supply chain such as packaging and transportation.</p>

<p>Now, as part of Rooted for Good, Jackson Family will be adding an educational component open to the wine trade. This year, it will hold a series of virtual seminars that bring together scientists, sustainability experts, suppliers and others to discuss carbon reduction, water management, regenerative agriculture, social responsibility and the effect of sustainable practices on wine quality.</p>

<p><i>To register for the free Rooted for Good: Fostering a Sustainable Future for the Wine Industry classes, <a href="https://www.eventbrite.com/e/rooted-for-good-fostering-a-sustainable-future-for-the-wine-industry-tickets-157848096907" target="_blank">sign up here</a>.</i></p>

<p>Rooted for Good builds upon a sustainability benchmarking program Jackson Family started in 2008, explained Jackson, which was then formalized in a 2015 report that outlined sustainability goals for the next five years.</p>

<p>Since 2015, the company has cut emissions by about 17.5 percent, primarily through investing in on-site renewable energy, said Gervreau, making it the largest generator of solar power in the U.S. wine industry, with 23,000 solar panels across its wineries in California and Oregon. Switching to lightweight glass and encouraging the use of electric vehicles by providing charging stations at its workplace have also helped.</p>

<!-- Start: Short-code embeding image --><div class="article-img-container"><img class="js-lazy-load js-blur" src="https://mshanken.imgix.net/wso/bolt//template-images/16x9-placeholder2.png" data-src="https://mshanken.imgix.net/wso/bolt/2021-08/ns_jfwrootedcomposite081721_1600.jpg?auto=compress,format,&sharp=5&vib=20&q=70&w=320 320w,https://mshanken.imgix.net/wso/bolt/2021-08/ns_jfwrootedcomposite081721_1600.jpg?auto=compress,format,&sharp=5&vib=20&q=70&w=320 640w,https://mshanken.imgix.net/wso/bolt/2021-08/ns_jfwrootedcomposite081721_1600.jpg?auto=compress,format,&sharp=5&vib=20&q=70&w=384 768w,https://mshanken.imgix.net/wso/bolt/2021-08/ns_jfwrootedcomposite081721_1600.jpg?auto=compress,format,&sharp=5&vib=20&q=70&w=828 828w" alt=" A composite of portraits of Katie Jackson, Rick Tigner and a Julien Gervreau "><!-- Start: Caption/Credit wrappper --><div><span class="caption-embed">Jackson Family Wines senior vice president of corporate social responsibility Katie Jackson, CEO Rick Tigner and vice president of sustainability Julien Gervreau</span> <span class="credit-embed"> (Courtesy of Jackson Family Wines)</span></div><!-- End: Caption/Credit wrappper --></div><!-- End: Short-code embeding image -->

<p>To achieve more dramatic carbon reduction goals, Jackson Family will continue adding on-site solar arrays at wineries and is building a utility-scale wind turbine in Monterey that will generate more electricity than they currently need, so they can contribute the extra back to the grid. The company is also planning to reduce emissions from its own vehicles and agricultural equipment, such as by using electric tractors, and from the transportation companies with which it works. It will not be buying carbon offsets—a way of compensating for one's own emissions by paying someone else to cut emissions elsewhere, such as by reforesting lands or funding clean-energy projects in developing countries. Gervreau explained, "We don't think you can just buy your way out of this."</p>

<p>Switching to regenerative agriculture may eventually help take the company from carbon neutral to "climate positive," Gervreau said he hopes. The farming method aims to reduce or eliminate tillage—turning over the soil for weed control, aeration and other purposes—and encompasses practices such as adding carbon-rich compost to the soil, planting diverse cover crops in the vineyards, and using livestock such as sheep to control weeds among the vines and avoid compacting the soil with heavy farm equipment. The company is working closely with the scientific community to understand the impact on soil health and carbon sequestration, Gervreau said, and has seen early promising results on reducing erosion, increasing water-holding capacity and improving plant nutrition.</p>

<p>All those things "are going to make our vines more resilient in the face of climate change," added Jackson, who said a team is also looking at the effect on wine quality over time, comparing regeneratively farmed vineyard parcels to adjacent control parcels. She believes wine quality will improve with all the attention to detail that regenerative farming requires.</p>

<hr>
<p><i>Learn more about Jackson Family Wines and its sustainability efforts:</i></p>

<p>• <a href="https://www.winespectator.com/articles/building-on-a-legacy-55472">Building on a Legacy: Jackson Family Wines chairman Barbara Banke named Distinguished Service Award winner</a></p>

<p>• <a href="https://www.winespectator.com/articles/jackson-family-wines-55473">Jackson Family Wines' portfolio</a></p>

<p>• <a href="https://www.winespectator.com/articles/vinexpo-act-for-change-symposium-made-a-big-impression">Vinexpo's Symposium, Focused on Climate Change, Made a Big Impression</a></p>

<hr>
<p>Water usage has been a big focus for Jackson Family, as California has been struggling with years of recurring droughts, which are only expected to get worse with climate change. "We've reduced by about 43 percent the amount of water we need to make one bottle of wine in our facilities," said Jackson. The company will continue to expand upon successful projects such as recycling water used to wash barrels, capturing rainwater for use, monitoring water use in real-time to avoid waste and using new precision-irrigation technologies in the vineyards.</p>

<p>But Jackson noted that the company is also looking at the bigger picture: how to protect watersheds around their vineyards (through partnerships with the National Marine Fisheries Service and the California Department of Fish and Wildlife) and how they can help recharge groundwater aquifers when they have more than enough water for their own use (through research with the University of California at Davis).</p>

<p>A key but often-overlooked part of sustainability is creating a better environment for employees and a strong community. To improve diversity, equity and inclusion in the company, Jackson Family has established a steering committee and employee council to revise its policies and is expanding recruitment, scholarships, mentorships and career advancement programs.</p>

<p>Educator Elaine Chukan Brown, who will be leading the seminar series, noted that the company has already made great strides in gender equity; in the state of California, she found, about 10 to 14 percent of winemakers overall are women, while within Jackson Family, 61 percent of winemakers are women. Women also hold 50 percent of department leadership positions and director-level positions, 53 percent of senior management positions and 54 percent of the sales roles.</p>

<p>Some of Tigner's new goals are to bring more Latinx people, who are a large part of the wine workforce, into management and to do more outreach to historically Black colleges and not just recruit heavily from California university wine programs. He also noted that the company is revising its sick and family leave policies to focus more on wellness: "I'm big on mental health right now, because during COVID and the pandemic, lots of folks have had issues."</p>

<p>On all of these fronts, Tigner called upon other wineries to join forces with them: "It's the multitude of us talking to suppliers that's going to get things done."</p>

                    </div><!-- /.article__body-content -->

                                        
                                                                <div class="article__body-tags">
                                                                                                                                                                                    <a href="/categories/news">News</a>
                                                                                                                                                                                                                                                                                                <a href="/tags/climate-change">Climate Change</a>
                                                                                    <a href="/tags/environment">Environment</a>
                                                                                    <a href="/tags/sustainability">Sustainability</a>
                                                                                                                                                                                                                                                                                                <a href="/regions/california">California</a>
                                                                                    <a href="/regions/oregon">Oregon</a>
                                                                                    <a href="/regions/united-states">United States</a>
                                                                                                                                                                </div>
                                    


                </div><!-- /.article__body -->

                <aside class="article__sidebar">
                    <div class="article__sidebar-ad island">
                        

<div class="ad-call iab-adcontent ad-strip ">
															<div id="rectangle_134" data-dfp="NEW.WS.General" data-size="[[300,600], [300,250], [300,50], [300,40], [10,10], [1,1]]" data-pos="sidebox_1" data-tile="8" data-rb="y"  data-mapping="true" data-mappingargs="googletag.sizeMapping().addSize([1024,0], [[300, 600]]).addSize([748,0], [[300,250]]).addSize([300,0], [[300,50], [300,40]]).build()"  data-env="production"></div>
			
</div>
                    </div>

                    
                    <div class="article__sidebar-stack desktop-only island" id="side_popular_module">
                        <div id="side_popular_module"></div>
<script>
    fetch('/html/popular-posts-stack').then(function (response) {
        // The API call was successful!
        return response.text();
    }).then(function (html) {
        var target = document.getElementById('side_popular_module');
        target.insertAdjacentHTML("beforeend", html);
    }).catch(function (err) {
        // There was an error
        console.warn('Something went wrong.', err);
    });
</script>

                    </div>
                </aside>
            </div>
                    </article>




        
        <div class="article__most-popular" id="footer_popular_module">
            
        </div>

        <div class="desktop-only" style="text-align: center; border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; margin-bottom: 32px; background:#f3f3f3;">
            <div class="">

<div class="ad-call iab-adcontent ad-strip ">
															<div id="leaderboard_266" data-dfp="NEW.WS.General" data-size="[[728,90],[300,250]]" data-pos="leaderboard_2" data-tile="3" data-rb="y"  data-mapping="true" data-mappingargs="googletag.sizeMapping().addSize([748,0],[[728,90]]).addSize([300,0], [[300,250]]).build()"  data-env="production"></div>
			
</div>
</div><!-- 4x1 -->
        </div>

                        

<div class="article__related" id="bottom_you_might_like_module">
    <h2 class="article__related-title">
                You Might Also Like
            </h2>
    <div class="article__related-grid">
                <div class="article__related-item">

                        <figure>
                <a href="/articles/wildfires-burn-wineries-and-vineyards-in-provence" title="Wildfires Burn Wineries and Vineyards in Provence">
                                    <img
                      class="js-lazy-load js-blur"
                      data-src="https://mshanken.imgix.net/wso/bolt/2021-08/ns_fires082321_1600.jpg?auto=compress,format,&amp;sharp=5&amp;vib=20&amp;q=70&amp;w=800"
                      src="https://mshanken.imgix.net/wso/bolt/template-images/16x9-placeholder2.png"

                      alt="Wildfires Burn Wineries and Vineyards in Provence" />
                                </a>
            </figure>
            
                                            <div class="hidden-mobile">
                    <a href="/categories/news" title="News" class="article__related-item-tag">News</a>
                </div>
                            

            <h3><a href="/articles/wildfires-burn-wineries-and-vineyards-in-provence" title="Wildfires Burn Wineries and Vineyards in Provence">Wildfires Burn Wineries and Vineyards in Provence</a></h3>
            <p>A dry summer and strong Mistral winds fueled a blaze in the Var region, burning more than …</p>

                        <div class="article__related-item-author">
                <ul>
                                        
                                                            
                                        <li>
                        <a href="/authors/smustacich">Suzanne Mustacich</a>
                    </li>
                                    </ul>
            </div>
            
            <div class="article__related-item-date">Aug 23, 2021</div>
        </div>
                <div class="article__related-item">

                        <figure>
                <a href="/articles/becky-wasserman-american-champion-of-burgundys-small-wineries-dies" title="Becky Wasserman, American Champion of Burgundy's Small Wineries, Dies at 84">
                                    <img
                      class="js-lazy-load js-blur"
                      data-src="https://mshanken.imgix.net/wso/bolt/2021-08/ns_becky082021_1600.jpg?auto=compress,format,&amp;sharp=5&amp;vib=20&amp;q=70&amp;w=800"
                      src="https://mshanken.imgix.net/wso/bolt/template-images/16x9-placeholder2.png"

                      alt="Becky Wasserman, American Champion of Burgundy's Small Wineries, Dies at 84" />
                                </a>
            </figure>
            
                                            <div class="hidden-mobile">
                    <a href="/categories/news" title="News" class="article__related-item-tag">News</a>
                </div>
                            

            <h3><a href="/articles/becky-wasserman-american-champion-of-burgundys-small-wineries-dies" title="Becky Wasserman, American Champion of Burgundy's Small Wineries, Dies at 84">Becky Wasserman, American Champion of Burgundy's Small Wineries, Dies at 84</a></h3>
            <p>From her farm near Beaune, Wasserman represented small winegrowers from around France to …</p>

                        <div class="article__related-item-author">
                <ul>
                                        
                                                            
                                        <li>
                        <a href="/authors/bsanderson">Bruce Sanderson</a>
                    </li>
                                    </ul>
            </div>
            
            <div class="article__related-item-date">Aug 21, 2021</div>
        </div>
                <div class="article__related-item">

                        <figure>
                <a href="/articles/v-foundation-wine-celebration-raises-12-million-for-cancer-research" title="V Foundation Wine Celebration Raises $12 Million for Cancer Research">
                                    <img
                      class="js-lazy-load js-blur"
                      data-src="https://mshanken.imgix.net/wso/bolt/2021-08/ns_pasopurpose081721_1600.jpg?auto=compress,format,&amp;sharp=5&amp;vib=20&amp;q=70&amp;w=800"
                      src="https://mshanken.imgix.net/wso/bolt/template-images/16x9-placeholder2.png"

                      alt="V Foundation Wine Celebration Raises $12 Million for Cancer Research" />
                                </a>
            </figure>
            
                                            <div class="hidden-mobile">
                    <a href="/categories/news" title="News" class="article__related-item-tag">News</a>
                </div>
                            

            <h3><a href="/articles/v-foundation-wine-celebration-raises-12-million-for-cancer-research" title="V Foundation Wine Celebration Raises $12 Million for Cancer Research">V Foundation Wine Celebration Raises $12 Million for Cancer Research</a></h3>
            <p>Plus, Must! Charities launches its first philanthropic wine event in Paso Robles to fight …</p>

                        <div class="article__related-item-author">
                <ul>
                                        
                                                            
                                        <li>
                        <a href="/authors/shawn-zylberberg">Shawn Zylberberg</a>
                    </li>
                                    </ul>
            </div>
            
            <div class="article__related-item-date">Aug 18, 2021</div>
        </div>
                <div class="article__related-item">

                        <figure>
                <a href="/articles/study-finds-drinking-some-alcohol-could-help-those-with-cardiovascular-disease" title="Moderate Alcohol Consumption May Help Those with Cardiovascular Disease">
                                    <img
                      class="js-lazy-load js-blur"
                      data-src="https://mshanken.imgix.net/wso/bolt/2021-08/ns_heart081221_1600.jpg?auto=compress,format,&amp;sharp=5&amp;vib=20&amp;q=70&amp;w=800"
                      src="https://mshanken.imgix.net/wso/bolt/template-images/16x9-placeholder2.png"

                      alt="Moderate Alcohol Consumption May Help Those with Cardiovascular Disease" />
                                </a>
            </figure>
            
                                            <div class="hidden-mobile">
                    <a href="/categories/news" title="News" class="article__related-item-tag">News</a>
                </div>
                            

            <h3><a href="/articles/study-finds-drinking-some-alcohol-could-help-those-with-cardiovascular-disease" title="Moderate Alcohol Consumption May Help Those with Cardiovascular Disease">Moderate Alcohol Consumption May Help Those with Cardiovascular Disease</a></h3>
            <p>Research finds that people who drank a glass of wine a day had a lower chance of a …</p>

                        <div class="article__related-item-author">
                <ul>
                                        
                                                            
                                        <li>
                        <a href="/authors/tmcbride">Taylor McBride</a>
                    </li>
                                    </ul>
            </div>
            
            <div class="article__related-item-date">Aug 13, 2021</div>
        </div>
                <div class="article__related-item">

                        <figure>
                <a href="/articles/wine-spectator-instagram-live-chats-view-the-schedule-of-upcoming-guests" title="Instagram Live Chats: View Wine Spectator's Upcoming Schedule">
                                    <img
                      class="js-lazy-load js-blur"
                      data-src="https://mshanken.imgix.net/wso/bolt/2021-08/iglive_banke081821_1600.jpg?auto=compress,format,&amp;sharp=5&amp;vib=20&amp;q=70&amp;w=800"
                      src="https://mshanken.imgix.net/wso/bolt/template-images/16x9-placeholder2.png"

                      alt="Instagram Live Chats: View Wine Spectator's Upcoming Schedule" />
                                </a>
            </figure>
            
                                            <div class="hidden-mobile">
                    <a href="/categories/news" title="News" class="article__related-item-tag">News</a>
                </div>
                            

            <h3><a href="/articles/wine-spectator-instagram-live-chats-view-the-schedule-of-upcoming-guests" title="Instagram Live Chats: View Wine Spectator's Upcoming Schedule">Instagram Live Chats: View Wine Spectator's Upcoming Schedule</a></h3>
            <p>Our next two episodes feature sommelier DLynn Proctor and Jackson Family Wines owner …</p>

            
            <div class="article__related-item-date">Aug 25, 2021</div>
        </div>
                <div class="article__related-item">

                        <figure>
                <a href="/articles/turning-tables-celebrated-team-opens-3-story-tribeca-spot-one-white-street" title="Celebrated Team Opens 3-Story Tribeca Spot One White Street">
                                    <img
                      class="js-lazy-load js-blur"
                      data-src="https://mshanken.imgix.net/wso/bolt/2021-08/tt_onewhitest081221_1600.jpg?auto=compress,format,&amp;sharp=5&amp;vib=20&amp;q=70&amp;w=800"
                      src="https://mshanken.imgix.net/wso/bolt/template-images/16x9-placeholder2.png"

                      alt="Celebrated Team Opens 3-Story Tribeca Spot One White Street" />
                                </a>
            </figure>
            
                                            <div class="hidden-mobile">
                    <a href="/categories/news" title="News" class="article__related-item-tag">News</a>
                </div>
                            

            <h3><a href="/articles/turning-tables-celebrated-team-opens-3-story-tribeca-spot-one-white-street" title="Celebrated Team Opens 3-Story Tribeca Spot One White Street">Celebrated Team Opens 3-Story Tribeca Spot One White Street</a></h3>
            <p>Sommelier Dustin Wilson and chef Austin Johnson debut the dual concept with an approachable …</p>

                        <div class="article__related-item-author">
                <ul>
                                        
                                                                                                                                                                                    
                                        <li>
                        <a href="/authors/cdreizen">Collin Dreizen</a>
                    </li>
                                        <li>
                        <a href="/authors/jharans">Julie Harans</a>
                    </li>
                                        <li>
                        <a href="/authors/jessie-lauck">Jessie Lauck</a>
                    </li>
                                        <li>
                        <a href="/authors/tmcbride">Taylor McBride</a>
                    </li>
                                    </ul>
            </div>
            
            <div class="article__related-item-date">Aug 12, 2021</div>
        </div>
            </div>
</div><!-- /.article__related -->
        
        <div class="article__most-popular" id="footer_popular_module">
            <div id="popular-posts-footer"></div>
<script>
    fetch('/html/popular-posts-footer').then(function (response) {
        // The API call was successful!
        return response.text();
    }).then(function (html) {
        var target = document.getElementById('popular-posts-footer');
        target.insertAdjacentHTML("beforeend", html);
    }).catch(function (err) {
        // There was an error
        console.warn('Something went wrong.', err);
    });
</script>

        </div>

        <script>
            (function(){
                'use strict';
                // proof of concept for adding mobile ad target div
                // TODO: refactor and move this to it's own file once build-system in place...

                // get parent article body container...
                const parentArticleBody = document.querySelector('.article__body-content');

                // get all paragraphs inside of 'article__body'...
                const articleBodyParagraphs = parentArticleBody.querySelectorAll('p');

                // create div for ad script to target, then add appropriate className...
                const adDivTarget = document.createElement('div');
                adDivTarget.className = 'ad-mobile-target';

                // check if screen width matches 560px or less...
                if (window.matchMedia("(max-width: 560px)").matches) {
                    // if there are more than 4 paragraphs...
                    if (articleBodyParagraphs.length > 4) {
                        // then insert ad-mobile-target div after the fourth one
                        parentArticleBody.insertBefore(adDivTarget, articleBodyParagraphs[4]);
                    } else {
                        // otherwise stick it at the end? (double-check business logic for that)
                        parentArticleBody.insertBefore(adDivTarget, articleBodyParagraphs[articleBodyParagraphs.length]);
                    }
                }
            })();
        </script>

        
<style>

  .footer-newsletter {
    display: flex;
    min-height: 24vw;
    max-height: 356px;
    align-items: center;
      background-color: #252c3e;
      background-position: center bottom;
    background-repeat: no-repeat;
    text-align: center;
  }

  @media only screen and (min-width: 672px) {
    .footer-newsletter {
          background-image: url(https://mshanken.imgix.net/wso/bolt/2021-01/1609954992_bottom-section-nl-woman.jpg);
      background-size: cover;
        }
  }



  .footer-newsletter__content {
    width: 95%;
    max-width: 300px;
    padding: 24px 0;
    margin: 0 auto;
  }

  @media only screen and (min-width: 672px) {
    .footer-newsletter__content {
      max-width: 350px;
      margin-left: 42%;
    }
  }

  @media only screen and (min-width: 1024px) {
    .footer-newsletter__content {
      max-width: 670px;
      margin-left: 37%;
    }
  }


  .footer-newsletter__title {
    margin: 0;
    margin-bottom: 10px;
    font-family: Lora;
    font-size: 18px;
      color: #ffffff;
    }

  @media only screen and (min-width: 672px) {
    .footer-newsletter__title {
      font-size: 20px;
    }
  }

  @media only screen and (min-width: 1024px) {
    .footer-newsletter__title {
      margin-bottom: 14px;
      font-size: 40px;
    }
  }


  .footer-newsletter__description {
    margin-top: 0;
    margin-bottom: 12;
    font-family: "open sans";
    font-size: 12px;
      color: #ffffff;
    }

  @media only screen and (min-width: 672px) {
    .footer-newsletter__description {
      font-size: 14px;
    }
  }

  @media only screen and (min-width: 1024px) {
    .footer-newsletter__description {
      font-size: 24px;
    }
  }

  .footer-newsletter__button {
    display: inline-block;
    padding: 10px 24px;
      background: #ffffff;
        color: #899254;
      border-radius: 4px;
    font-family: "Open sans";
    font-size: 16px;
    font-weight: bold;
    text-decoration: none;
  }

  @media only screen and (min-width: 672px) {
    .footer-newsletter__button {
      font-size: 16px;
    }
  }

  @media only screen and (min-width: 1024px) {
    .footer-newsletter__button {
      font-size: 16px;
    }
  }

</style>


<div class="footer-newsletter" id="footer_newsletter_module">
    <div class="footer-newsletter__content">
              <h3 class="footer-newsletter__title">Free Wine Spectator Email Newsletters</h3>
        <p class="footer-newsletter__description">
            Sign Up for Wine Spectator’s Free Email Newsletters and stay up-to-date with all things wine.

        </p>

        <a target="_blank" rel="noopener" href="http://newsletters.winespectator.com/" data-gaevent="true" data-gaeventlabel="main" data-gaeventlocation="newsletter" class="footer-newsletter__button">
            Explore Newsletters
        </a>
          </div>

</div>

        
<div class="applications" id="side_popular_module">
    <div class="applications__item">
        <figure>
            <img
              class="js-lazy-load js-blur"
              data-src="https://mshanken.imgix.net/wso/2019-02/1537218037-wineratings-icon-1024.jpg?auto=compress,format,&amp;sharp=5&amp;vib=20&amp;q=70&amp;w=800"
              src="https://mshanken.imgix.net/wso/bolt/template-images/1x1-placeholder2.png"
              alt="WineRatings+" />
        </figure>
        <div class="applications__item-text">
            <h2>WineRatings+</h2>
            <ul>
                                                <li>
                    <a href="https://itunes.apple.com/us/app/vintagechart-by-wine-spectator/id381341648" target="_blank" rel="noopener" title="Download WineRatings+ on the App Store">
                        <img style="width: auto;" alt="Apple App Store Icon" class="js-lazy-load js-blur icon" data-src="https://d1w0nm8hzmczde.cloudfront.net/assets/images/footer/app-store.svg" src="https://mshanken.imgix.net/wso/bolt/template-images/16x9-placeholder2.png"" alt="App Store Button">
                    </a>
                </li>
                
                
                            </ul>
        </div>
    </div>
    <div class="applications__item">
        <figure>
            <img
              class="js-lazy-load js-blur"
              data-src="https://mshanken.imgix.net/wso/2019-02/1537218051-ra-logo-1024.jpg?auto=compress,format,&amp;sharp=5&amp;vib=20&amp;q=70&amp;w=800"
              src="https://mshanken.imgix.net/wso/bolt/template-images/1x1-placeholder2.png"
              alt="Restaurant Search" />
        </figure>
        <div class="applications__item-text">
            <h2>Restaurant Search</h2>
            <ul>
                                                <li>
                    <a href="https://itunes.apple.com/us/app/wine-spectator-restaurant/id1114166113?mt=8" target="_blank" rel="noopener" title="Download Restaurant Search on the App Store">
                        <img style="width: auto;" alt="Apple App Store Icon" class="js-lazy-load js-blur icon" data-src="https://d1w0nm8hzmczde.cloudfront.net/assets/images/footer/app-store.svg" src="https://mshanken.imgix.net/wso/bolt/template-images/16x9-placeholder2.png"" alt="App Store Button">
                    </a>
                </li>
                
                
                            </ul>
        </div>
    </div>
</div><!-- /.applications -->

    
        </main>
        <footer class="site-footer background-alpha hide-for-print" style="background-color: #8d0004;">

                <div class="site-footer__layout">

        <div class="site-footer__column">

            <h3>Help</h3>
            <ul>
                <li><a href="/manage-account" data-gaevent="true" data-gaeventlabel="manage-account" data-gaeventlocation="footer-navbar" title="Manage Account">Manage Account</a></li>
                <li><a href="http://help.winespectator.com/support/home" data-gaevent="true" data-gaeventlabel="contact-us" data-gaeventlocation="footer-navbar" title="Contact Us" target="_blank" rel="noopener">Contact Us</a></li>
                <li><a href="https://help.winespectator.com/support/solutions/articles/234691-what-is-the-accessibility-policy-for-wine-spectator-" data-gaeventlabel="accessibility" data-gaeventlocation="footer-navbar" title="Accessibility">Accessibility</a></li>
            </ul>

            <h3>WineSpectator.com</h3>
            <ul>
                <li><a href="/subscribe" data-gaevent="true" data-gaeventlabel="become-a-member" data-gaeventlocation="footer-navbar" title="Become a Member">Become a Member</a></li>
                <li><a href="/pages/member-benefits" data-gaevent="true" data-gaeventlabel="member-benefits" data-gaeventlocation="footer-navbar" title="Member Benefits">Member Benefits</a></li>
                <li><a href="https://giftcenter.winespectator.com/" data-gaevent="true" data-gaeventlabel="give-a-gift-membership" data-gaeventlocation="footer-navbar" title="Give a Gift Membership">Give a Gift Membership</a></li>
                <li><a href="/school" data-gaevent="true" data-gaeventlabel="wine-spectator-school" data-gaeventlocation="footer-navbar" title="Wine Spectator School">Wine Spectator School</a></li>
                <li><a href="http://newsletters.winespectator.com/" data-gaevent="true" data-gaeventlabel="email-newsletters" data-gaeventlocation="footer-navbar" title="Email Newsletters">Email Newsletters</a></li>
                <li><a href="/retailers/search" data-gaevent="true" data-gaeventlabel="find-a-wine-shop" data-gaeventlocation="footer-navbar" title="Find a Wine Shop">Find a Wine Shop</a></li>
            </ul>

            <h3>Wine Spectator Magazine</h3>
            <ul>
                <li><a class="subscription-call" href="/magsubscribe" data-gaevent="true" data-gaeventlabel="subscribe" data-gaeventlocation="footer-navbar" title="Subscribe" target="_blank" rel="noopener">Subscribe</a></li>
                <li><a class="subscription-call" href="/digitalmagsub" data-gaevent="true" data-gaeventlabel="digital-subscription" data-gaeventlocation="footer-navbar" title="Digital Subscription">Digital Subscription</a></li>
                <li><a class="subscription-call" href="/maggiftsub" data-gaevent="true" data-gaeventlabel="gift-subscription" data-gaeventlocation="footer-navbar" title="Gift Subscription">Gift Subscription</a></li>
                <li><a class="subscription-call" href="/buybackissues" data-gaevent="true" data-gaeventlabel="buy-back-issues" data-gaeventlocation="footer-navbar" title="Buy Back Issues">Buy Back Issues</a></li>
                <li><a class="subscription-call" href="/issues" data-gaevent="true" data-gaeventlabel="issue-archives" data-gaeventlocation="footer-navbar" title="Issue Archives">Issue Archives</a></li>
            </ul>

        </div>

        <div class="footer__inner-column">

            <h3>Events</h3>
            <ul>
                <li><a href="http://www.nywineexperience.com/" data-gaevent="true" data-gaeventlabel="wine-experience" data-gaeventlocation="footer-navbar" title="Wine Experience" target="_blank" rel="noopener">Wine Experience</a></li>
                <li><a href="http://grandtour.winespectator.com/" data-gaevent="true" data-gaeventlabel="grand-tour" data-gaeventlocation="footer-navbar" title="Grand Tour" target="_blank" rel="noopener">Grand Tour</a></li>
                <li><a href="http://www.shankennewsdaily.com/index.php/events/" data-gaevent="true" data-gaeventlabel="m-shanken-events-calendar" data-gaeventlocation="footer-navbar" title="M. Shanken Events Calendar" target="_blank" rel="noopener">M. Shanken Events Calendar</a></li>
            </ul>

            <h3>About Us</h3>
            <ul>
                <li><a href="/articles/about-our-tastings" data-gaevent="true" data-gaeventlabel="how-we-taste" data-gaeventlocation="footer-navbar" title="How We Taste">How We Taste</a></li>
                <li><a href="/pages/job-opportunities" data-gaevent="true" data-gaeventlabel="job-opportunities" data-gaeventlocation="footer-navbar" title="Job Opportunities">Job Opportunities</a></li>
                <li><a href="/pages/terms-of-service" data-gaevent="true" data-gaeventlabel="terms-of-service" data-gaeventlocation="footer-navbar" title="Terms of Service">Terms of Service</a></li>
                <li><a href="/pages/privacy-policy" data-gaevent="true" data-gaeventlabel="privacy-policy" data-gaeventlocation="footer-navbar" title="Private Policy">Privacy Policy</a></li>
            </ul>

            <h3>Advertise with Us</h3>
            <ul>
                <li><a href="https://www.mshanken.com/winespectator/" data-gaevent="true" data-gaeventlabel="wine-spectator-print-and-digital" data-gaeventlocation="footer-navbar" title="Wine-Spectator-Print-and-Digital" target="_blank" rel="noopener">Wine Spectator Print and Digital</a></li>
                <li><a href="https://www.mshanken.com/winespectator/#contact" data-gaevent="true" data-gaeventlabel="m-shanken-advertising-contacts" data-gaeventlocation="footer-navbar" title="M. Shanken Advertising Contacts" target="_blank" rel="noopener">M. Shanken Advertising Contacts</a></li>
            </ul>

        </div>

        <div class="site-footer__column">

            <h3>Other M. Shanken Sites</h3>
            <ul>

                <li><a href="https://www.cigaraficionado.com/" title="Cigar Aficionado" target="_blank" rel="noopener">Cigar Aficionado</a></li>
                <li><a href="http://whiskyadvocate.com/" title="Whisky Advocate" target="_blank" rel="noopener">Whisky Advocate</a></li>
                <li><a href="http://www.shankennewsdaily.com/" title="Shanken News Daily" target="_blank" rel="noopener">Shanken News Daily</a></li>
                <li><a href="https://www.impactdatabank.com/" title="Impact Databank Reports" target="_blank" rel="noopener">Impact Databank Reports</a></li>

            </ul>

            <h3>Services</h3>
            <ul>
                <li><a href="https://apps.winespectator.com/" data-gaevent="true" data-gaeventlabel="apps" data-gaeventlocation="footer-navbar" title="Apps" target="_blank" rel="noopener">Apps</a></li>
                <li><a href="http://giftcenter.winespectator.com/" data-gaevent="true" data-gaeventlabel="gift-center" data-gaeventlocation="footer-navbar" title="Gift Center" target="_blank" rel="noopener">Gift Center</a></li>
            </ul>

            <h3>Sell Wine Spectator</h3>
            <ul>
                <li><a href="/retailerclub" data-gaevent="true" data-gaeventlabel="join-the-retailer-club" data-gaeventlocation="footer-navbar" title="Join the Retailer Club">Join the Retailer Club</a></li>
                <li><a href="/retailers/order" data-gaevent="true" data-gaeventlabel="order-form" data-gaeventlocation="footer-navbar" title="Order Form">Order Form</a></li>
            </ul>

        </div>

        <div class="site-footer__column">
            <h3>M. Shanken Sister Publications</h3>
            <ul class="sister-publications">
                <li><a href="https://www.cigaraficionado.com/" data-gaevent="true" data-gaeventlabel="ca-logo" data-gaeventlocation="footer-navbar" title="Cigar Aficionado" target="_blank" rel="noopener"><img class="js-lazy-load" alt="Cigar Aficionado Logo" data-src="https://d1w0nm8hzmczde.cloudfront.net/assets/images/footer/ca_logo.png" src="https://d1w0nm8hzmczde.cloudfront.net/assets/images/footer/ca_logo.png"></a></li>
                <li><a href="http://whiskyadvocate.com/" data-gaevent="true" data-gaeventlabel="wa-logo" data-gaeventlocation="footer-navbar" title="Whisky Advocate" target="_blank" rel="noopener"><img class="js-lazy-load" alt="Whisky Advocate Logo" data-src="https://d1w0nm8hzmczde.cloudfront.net/assets/images/footer/wa_logo.png" src="https://d1w0nm8hzmczde.cloudfront.net/assets/images/footer/wa_logo.png"></a></li>
                <li><a href="http://marketwatchmag.com/" data-gaevent="true" data-gaeventlabel="mw-logo" data-gaeventlocation="footer-navbar" title="Market Watch Mag" target="_blank" rel="noopener"><img class="js-lazy-load" alt="Market Watch Logo" data-src="https://d1w0nm8hzmczde.cloudfront.net/assets/images/footer/mw_logo.png" src="https://d1w0nm8hzmczde.cloudfront.net/assets/images/footer/mw_logo.png"></a></li>

            </ul>
            <h3>Follow Us</h3>
            <ul class="social-links">
                <li><a aria-label="Wine Spectator's Facebook" href="https://www.facebook.com/WineSpectator/?rf=100968456611081" data-gaevent="true" data-gaeventlabel="facebook" data-gaeventlocation="footer-navbar" title="Wine Spectator on Facebook" target="_blank" rel="noopener">
                    <svg height="25" viewBox="0 0 25 25" width="25" xmlns="http://www.w3.org/2000/svg"><path d="m23.0611899 0h-21.71220665c-.74502287 0-1.34898325.60309012-1.34898325 1.34703947v21.68092103c0 .7439494.60396038 1.3470395 1.34898325 1.3470395h11.69118825v-9.4078947h-3.19045251v-3.7075658h3.17332251v-2.70690792c0-3.15164474 1.9228365-4.86644737 4.7364301-4.86644737.9557973.00283571 1.9107477.05708096 2.860701.1625v3.28848684h-1.9442489c-1.5288477 0-1.8243392.72269737-1.8243392 1.7875v2.35197365h3.6615259l-.475356 3.6904606h-3.1861699v9.4078947h6.2096054c.7450229 0 1.3489833-.6030901 1.3489833-1.3470395v-21.68092103c0-.74394935-.6039604-1.34703947-1.3489833-1.34703947z" fill="#fff" opacity=".85"></path></svg>

                </a></li>
                <li><a aria-label="Wine Spectator's Instagram" href="https://www.instagram.com/wine_spectator/?hl=en" data-gaevent="true" data-gaeventlabel="instagram" data-gaeventlocation="footer-navbar" title="Wine Spectator on Instagram" target="_blank" rel="noopener">
                    <svg height="25" viewBox="0 0 25 25" width="25" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><mask id="a" fill="#fff"><path d="m0 0h25.1975981v25h-25.1975981z" fill="#fff" fill-rule="evenodd"></path></mask><g fill="#fff" fill-rule="evenodd"><path d="m12.1605443.00761494c-3.30262314 0-3.71674229.01388889-5.01379106.07260537-1.29434559.05857279-2.17833719.26254789-2.95183587.56082375-.7996617.30828544-1.47782465.72083333-2.15391192 1.39157088-.67603901.67078544-1.09184765 1.34363027-1.40256976 2.13702108-.30063341.76743295-.50622071 1.64449233-.56525646 2.92868773-.05918056 1.2868774-.07317923 1.69774905-.07317923 4.97447315 0 3.2766763.01399867 3.6875479.07317923 4.9744253.05903575 1.2841954.26462305 2.1612548.56525646 2.9286878.31072211.7933908.72653075 1.4662356 1.40256976 2.137021.67608727.6707376 1.35425022 1.0832855 2.15391192 1.3916188.77349868.298228 1.65749028.5022031 2.95183587.5607759 1.29704877.0587164 1.71116792.0726053 5.01379106.0726053 3.3025748 0 3.716694-.0138889 5.0137427-.0726053 1.2943456-.0585728 2.1783372-.2625479 2.9518359-.5607759.7996617-.3083333 1.4778247-.7208812 2.1539119-1.3916188.676039-.6707854 1.0918477-1.3436302 1.4026181-2.137021.3005851-.767433.5061724-1.6444924.5652081-2.9286878.0591806-1.2868774.0731793-1.697749.0731793-4.9744253 0-3.2767241-.0139987-3.68759575-.0731793-4.97447315-.0590357-1.2841954-.264623-2.16125478-.5652081-2.92868773-.3107704-.79339081-.7265791-1.46623564-1.4026181-2.13702108-.6760872-.67073755-1.3542502-1.08328544-2.1539119-1.39157088-.7734987-.29827586-1.6574903-.50225096-2.9518359-.56082375-1.2970487-.05871648-1.7111679-.07260537-5.0137427-.07260537zm0 2.17389847c3.2469663 0 3.6315917.01230843 4.9138695.07035441 1.1856387.05363984 1.8295291.25019157 2.258033.41542145.5676218.21886973.9727142.48031609 1.3982254.90253832.4255594.42217433.6890722.82409003.9096719 1.38726053.1665358.42514368.3646411 1.06398468.4187049 2.24032567.0585048 1.27222223.0709105 1.65383142.0709105 4.87538311 0 3.2215039-.0124057 3.6031131-.0709105 4.8753353-.0540638 1.176341-.2521691 1.815182-.4187049 2.2403257-.2205997.5631705-.4841125.9650862-.9096719 1.3872605-.4255112.4222222-.8306036.6836686-1.3982254.9025383-.4285039.1652299-1.0723943.3617816-2.258033.4154215-1.2820847.0580459-1.6666618.0703544-4.9138695.0703544-3.24725601 0-3.63178487-.0123085-4.91391783-.0703544-1.1856387-.0536399-1.82952905-.2501916-2.25803303-.4154215-.56762175-.2188697-.97271417-.4803161-1.39822534-.9025383-.42551116-.4221743-.68907225-.82409-.90967191-1.3872605-.16653585-.4251437-.3646411-1.0639847-.41870491-2.2403257-.05850477-1.2722222-.07091048-1.6538314-.07091048-4.8753353 0-3.22155169.01240571-3.60316088.07091048-4.87538311.05406381-1.17634099.25216906-1.81518199.41870491-2.24032567.22059966-.5631705.48411248-.9650862.90967191-1.38726053.42551117-.42222223.83060359-.68366859 1.39822534-.90253832.42850398-.16522988 1.07239433-.36178161 2.25803303-.41542145 1.28227777-.05804598 1.66690318-.07035441 4.91391783-.07035441z" mask="url(#a)" opacity=".85"></path><path d="m12.1605443 16.0944923c-2.23872456 0-4.05353087-1.8005747-4.05353087-4.0216954 0-2.22116855 1.81480631-4.02174326 4.05353087-4.02174326 2.2386762 0 4.0534826 1.80057471 4.0534826 4.02174326 0 2.2211207-1.8148064 4.0216954-4.0534826 4.0216954zm0-10.21733713c-3.44883679 0-6.24461167 2.77385058-6.24461167 6.19564173 0 3.4217433 2.79577488 6.1955939 6.24461167 6.1955939 3.4487885 0 6.2445633-2.7738506 6.2445633-6.1955939 0-3.42179115-2.7957748-6.19564173-6.2445633-6.19564173z" opacity=".85"></path><path d="m20.1111105 5.63237548c0 .79961686-.6533515 1.44779693-1.4592884 1.44779693-.8058887 0-1.4592403-.64818007-1.4592403-1.44779693s.6533516-1.44784483 1.4592403-1.44784483c.8059369 0 1.4592884.64822797 1.4592884 1.44784483" opacity=".85"></path></g></svg>

                </a></li>
                <li><a aria-label="Wine Spectator's Twitter" href="https://twitter.com/winespectator?lang=en" data-gaevent="true" data-gaeventlabel="twitter" data-gaeventlocation="footer-navbar" title="Wine Spectator on Twitter" target="_blank" rel="noopener">
                    <svg height="26" viewBox="0 0 31 26" width="31" xmlns="http://www.w3.org/2000/svg"><path d="m87.7220272 68.1990927c11.6659875 0 18.0455308-9.6938954 18.0455308-18.0996702 0-.2754589-.005564-.5496775-.018177-.8224078 1.238268-.8978149 2.314798-2.0181301 3.164051-3.2937243-1.136501.5062689-2.359436.8475849-3.642344 1.0013755 1.309493-.7873088 2.314798-2.0335091 2.788886-3.5188291-1.225655.7286452-2.582508 1.2586028-4.027154 1.5439836-1.157276-1.2364023-2.80558-2.0098204-4.6294722-2.0098204-3.5028629 0-6.3433127 2.8489716-6.3433127 6.3609794 0 .4993235.0557678.9846322.1644594 1.450469-5.2709875-.265785-9.9450985-2.7972534-13.0729196-6.6463603-.5451893.9398593-.8588988 2.032269-.8588988 3.1972331 0 2.2071437 1.1196845 4.1554479 2.8222727 5.295235-1.0401752-.0321224-2.0176579-.3188675-2.8724761-.7958666-.0014839.0265413-.0014839.0532066-.0014839.0811122 0 3.0812699 2.1865689 5.6532944 5.088351 6.2365826-.5325766.1453569-1.0932226.2237406-1.6719221.2237406-.4085519 0-.805975-.0405561-1.1922692-.1147229.8074588 2.5273756 3.1487185 4.366538 5.9249921 4.4183803-2.1711122 1.706208-4.9055908 2.7229626-7.8771136 2.7229626-.5118027 0-1.0165573-.0292699-1.513027-.0880576 2.8070633 1.8041875 6.1397786 2.8574053 9.7220272 2.8574053" fill="#fff" fill-rule="evenodd" opacity=".85" transform="translate(-78 -43)"></path></svg>

                </a></li>
                <li><a aria-label="Wine Spectator's YouTube" href="https://www.youtube.com/WineSpectatorVideo" data-gaevent="true" data-gaeventlabel="youtube" data-gaeventlocation="footer-navbar" title="Wine Spectator on YouTube" target="_blank" rel="noopener">
                    <svg width="32" height="32" viewBox="0 -2 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.615 3.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.385 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z" fill="#fff" fill-rule="evenodd" opacity=".85"></path></svg>

                </a></li>
            </ul>
        </div>

    </div>
    

        <div class="site-footer__copyright">
            <p>&copy; Copyright 2021 Wine Spectator. All rights reserved.</p>
        </div>
</footer>

        <script type="text/javascript">
    WebFontConfig = {
        google: { families: [ 'Lora:400,400i,700,700i', 'Open+Sans:400,400i,600,600i,700,700i&display=swap' ] }
    };

    (function() {
        var wf = document.createElement('script');
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
    })();
</script>

<!-- Facebook Pixel Code -->
<script>
    setTimeout(function(){
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '3199138326803807');
        fbq('track', 'PageView');
    }, 2000);
</script>
<noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=3199138326803807&ev=PageView&noscript=1"
  /></noscript>
<!-- End Facebook Pixel Code -->

<script src="https://assets.winespectator.com/dist/runtime.bce80ec2.js" defer></script>
    <script src="https://assets.winespectator.com/dist/js/wso-scripts.19e58e63.js"></script>

<script src="https://assets.winespectator.com/dist/js/ga-dfp-scripts.fdd7b345.js" defer></script>

            <script data-ad-client="ca-pub-4305631842160337" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            </body>
</html>
