<!doctype html>
<html lang="en">
                                                                                                                                                                                                                                                                                                                    
    <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

          
        
            
            
        
              
  
  
  <title>Flavonols Found in Wine Linked to Lower Risk of Alzheimer&#039;s Disease | Wine Spectator</title>
  <meta name="description" content="A new study found that moderate wine consumption, as part of an antioxidant-rich diet, could reduce the risk of the degenerative disease.">

    <meta property="og:title"       content="Flavonols Found in Wine Linked to Lower Risk of Alzheimer&#039;s Disease">
  <meta property="og:description" content="A new study found that moderate wine consumption, as part of an antioxidant-rich diet, could reduce the risk of the degenerative disease">
  <meta property="og:image"       content="https://img.mshanken.com/d/wso/bolt/2020-02/ns_kale020420_1600.jpg">
  <meta property="og:url"         content="https://www.winespectator.com/articles/flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease">
  <meta property="og:type"         content="article">
  <meta property="og:site_name"   content="Wine Spectator">
  <meta property="fb:app_id"      content="" />

    <meta name="twitter:card"      content="summary_large_image">
  <meta name="twitter:site"      content="@WineSpectator">
  <meta name="twitter:image"     content="https://img.mshanken.com/d/wso/bolt/2020-02/ns_kale020420_1600.jpg">

  <meta name="twitter:image:alt" content="">

    <link rel="icon" type="image/png" href="https://img.mshanken.com/d/wso/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://img.mshanken.com/d/wso/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://img.mshanken.com/d/wso/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://img.mshanken.com/d/wso/favicon-16x16.png" sizes="16x16">
  <link rel="apple-touch-icon" href="https://img.mshanken.com/d/wso/apple-touch-icon.png">

  

  <link rel="preconnect" href="https://z.moatads.com">
  <link rel="preconnect" href="https://www.google.com">
  <link rel="preconnect" href="hhttps://tpc.googlesyndication.com">
  <link rel="preconnect" href="https://fonts.googleapis.com">
  <link rel="preconnect" href="https://adservice.google.com">
  <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
  <link rel="preconnect" href="https://ajax.googleapis.com">
  <link rel="preconnect" href="https://stats.g.doubleclick.net">
  <link rel="preconnect" href="https://www.googletagservices.com">
  <link rel="preconnect" href="https://www.googletagmanager.com">
  <link rel="preconnect" href="https://csi.gstatic.com">


  <meta name="apple-itunes-app" content="app-id=381341648">

          <link rel="stylesheet" href="https://d1w0nm8hzmczde.cloudfront.net/dist/css/wso-styles.3b8b4c42.css">
  
  

  <!-- Google Analytics Datalayer -->
          <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
      'channel' : 'article',
      'member_type' : 'ANON',
                          'keywords' : 'News, Alzheimer&#039;s / Dementia, Brain Health / Memory, Diet / Weight, Health'
        });
  </script>
  <!-- End Google Analytics Datalayer -->

  <meta name="gtm-environment" data-environment="prod" />

  <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-23484466-20', 'winespectator.com');
    ga('require', 'linkid', 'linkid.js');
    ga('set', 'anonymizeIp', true);
    ga('send', {
      "hitType":"pageview",
      "dimension1":"article",
      "dimension2":"ANON",
                          "dimension4" : "News, Alzheimer&#039;s / Dementia, Brain Health / Memory, Diet / Weight, Health"
         })
    </script>
  <!-- End Google Analytics -->

  <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=CkFDmRb3FT7cI2Df4iUIqA&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T7T9M4');</script>
    <!-- End Google Tag Manager -->
  	    
    <!-- Google tag for DFP -->
	<script type='text/javascript'>
	    var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
	</script>
    <!-- End Google tag for DFP -->
  	<meta name="generator" content="Bolt">
  	<link rel="canonical" href="https://www.winespectator.com/articles/flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease">
  </head>
    <body class="page-slug-flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease">
                            
<!-- Google Tag Manager (noscript) -->
     <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7T9M4&gtm_auth=CkFDmRb3FT7cI2Df4iUIqA&gtm_preview=env-1&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <!-- End Google Tag Manager (noscript) -->










<header class="site-header background-alpha">
    <div class="site-header__layout">

        <div class="site-header__hamburger js-user-area">
            <a href="#" data-gaevent="true" data-gaeventlabel="hamburger" data-gaeventlocation="top-navbar" title="Additional Menu" aria-label="Menu" class="menu-icon__link" data-toggle="modal" data-target="#hamburgerModal">
                <svg class="hamburger-icon" xmlns="http://www.w3.org/2000/svg"><path d="M0 22h32v-3.4375H0V22zm0-8.9375h32V9.625H0v3.4375zM0 0v3.4375h32V0H0z" fill="#FFF" fill-rule="nonzero" /></svg>
            </a>
        </div>

                <div class="modal hamburger-menu" id="hamburgerModal" tabindex="-1" role="dialog" aria-labelledby="hamburgerMenuLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">

            <div class="modal-header">
                <div class="hamburger-menu__close">
                    <a href="#" class="hamburger-menu__close-link" data-dismiss="modal" aria-label="Close">
                        <svg width="20" height="20" xmlns="http://www.w3.org/2000/svg"><path d="M19.333 2.547l-1.88-1.88L10 8.12 2.547.667l-1.88 1.88L8.12 10 .667 17.453l1.88 1.88L10 11.88l7.453 7.453 1.88-1.88L11.88 10z" fill="#FFF" fill-rule="nonzero" /></svg>
                    </a>
                </div><!-- /.hamburger-menu__close -->
                <h2 class="modal-title visually-hidden" id="hamburgerMenuLabel">Wine Spectator</h2>
                <div class="hamburger-menu__logo">
                    <a href="/" title="Wine Spectator">
                        <img class="hamburger-menu__logo-img" src="https://img.mshanken.com/d/wso/bolt/template-images/wslogo.png" alt="Wine Spectator" />
                    </a>
                </div><!-- /.hamburger-menu__logo -->
            </div>

            <div class="modal-body">
                
                                
                <div class="hamburger-menu__links">
                    <ul class="hamburger-menu__links-list hamburger-menu__links-list--login">
                        <li><a class="js-user-link" href="/auth/login" data-gaevent="true" data-gaeventlabel="sign-in-sign-out" data-gaeventlocation="hamburger_menu">I'm a member <span>Sign In</span></a></li>
                        <li><a class="js-user-link2" href="/subscribe" data-gaevent="true" data-gaeventlabel="sign-in-Subscribe" data-gaeventlocation="hamburger_menu">I'm not a member <span>Subscribe</span></a></li>
                        <li><a href="/insider" data-gaevent="true" data-gaeventlabel="insider" data-gaeventlocation="hamburger_menu"><span>Insider Weekly</span></a></li>


                        <li>
                            <a href="#" title="Member Links">Member Links</a>
                            <ul class="hamburger-menu__links-sublist">
                                <li><a href="/pwl/show/" data-gaevent="true" data-gaeventlabel="pwl" data-gaeventlocation="hamburger_menu-userlinks" title="Personal Wine List">My Personal Wine List</a></li>
                                <li><a href="/cellar/show/" data-gaevent="true" data-gaeventlabel="cellar" data-gaeventlocation="hamburger_menu" title="Personal Wine List - My Cellar">My Cellar</a></li>
                                <li><a href="/valuewines" data-gaevent="true" data-gaeventlabel="value-wines" data-gaeventlocation="hamburger_menu-userlinks" title="Value Wines">Value Wines</a></li>
                                <li><a href="/insider" data-gaevent="true" data-gaeventlabel="insider" data-gaeventlocation="hamburger_menu-userlinks" title="Insider Weekly">Insider Weekly</a></li>
                                <li><a href="/advance/index" data-gaevent="true" data-gaeventlabel="advance" data-gaeventlocation="hamburger_menu-userlinks" title="Advance">Advance</a></li>
                                <li><a href="//newsletters.winespectator.com/preferences.html" data-gaevent="true" data-gaeventlabel="hamburger_menu-userlinks" data-gaeventlocation="newsletter" title="Newsletter Subscriptions">Newsletter Subscriptions</a></li>
                                <li><a href="/manage-account" data-gaevent="true" data-gaeventlabel="manage-my-account" data-gaeventlocation="hamburger_menu-userlinks" title="Manage My Account">Manage My Account</a></li>
                            </ul>
                        </li>
                    </ul>

                    <ul class="hamburger-menu__links-list hamburger-menu__links-list--nav">
                        <li>
                            <a data-gaevent="true" data-gaeventlabel="top100" data-gaeventlocation="top100" href="https://top100.winespectator.com">Top 100</a>
                        </li>
                        <li>
                            <a href="/ratings" data-gaevent="true" data-gaeventlabel="ratings" data-gaeventlocation="hamburger_menu" title="Ratings">Ratings</a>
                            <ul class="hamburger-menu__links-sublist">
                                <li><a href="/wines/search" data-gaevent="true" data-gaeventlabel="ratings-search" data-gaeventlocation="hamburger_menu" title="Ratings Search">Ratings Search</a></li>
                                <li><a href="/advance/index" data-gaevent="true" data-gaeventlabel="advance" data-gaeventlocation="hamburger_menu" title="Advance">Advance</a></li>
                                <li><a href="/dailypicks" data-gaevent="true" data-gaeventlabel="daily-wine-picks" data-gaeventlocation="hamburger_menu" title="Daily Wine Picks">Daily Wine Picks</a></li>
                                <li><a href="/valuewines" data-gaevent="true" data-gaeventlabel="value-wines" data-gaeventlocation="hamburger_menu" title="Value Wines">Value Wines</a></li>
                                <li><a href="/ratings/tasting-reports" data-gaevent="true" data-gaeventlabel="tasting-reports" data-gaeventlocation="hamburger_menu" title="Tasting Reports">Tasting Reports</a></li>
                                <li><a href="/ratings/winery-intel" data-gaevent="true" data-gaeventlabel="winery-intel" data-gaeventlocation="hamburger_menu" title="Winery Intel">Winery Intel</a></li>
                                <li><a href="/vintagecharts/search" data-gaevent="true" data-gaeventlabel="vintage-charts" data-gaeventlocation="hamburger_menu" title="Vintage Charts">Vintage Charts</a></li>
                                <li><a href="/insider" data-gaevent="true" data-gaeventlabel="insider" data-gaeventlocation="hamburger_menu" title="Insider Weekly">Insider Weekly</a></li>
                                <li><a href="/article/about-our-tastings" data-gaevent="true" data-gaeventlabel="about-our-tastings" data-gaeventlocation="hamburger_menu" title="About Our Tastings">About Our Tastings</a>
                            </ul>
                        </li>
                        <li>
                            <a href="/wine-iq" data-gaevent="true" data-gaeventlabel="wine-iq" data-gaeventlocation="hamburger_menu-header" title="Wine IQ">Wine IQ</a>
                            <ul class="hamburger-menu__links-sublist">
                                <li><a href="/wine-iq" data-gaevent="true" data-gaeventlabel="wine-iq" data-gaeventlocation="hamburger_menu" title="Wine IQ">Wine IQ</a></li>
                                <li><a href="/wine-iq/ask-dr-vinny" data-gaevent="true" data-gaeventlabel="ask-dr-vinny" data-gaeventlocation="hamburger_menu" title="Dr. Vinny">Ask Dr. Vinny</a></li>
                                <li><a href="/glossary/index" data-gaevent="true" data-gaeventlabel="glossary" data-gaeventlocation="hamburger_menu" title="Glossary">Glossary</a></li>
                                <li><a href="/wine-iq/know-your-grapes" data-gaevent="true" data-gaeventlabel="know-your-grapes" data-gaeventlocation="hamburger_menu" title="Know Your Grapes">Know Your Grapes</a></li>
                                <li><a href="/quiz/index" data-gaevent="true" data-gaeventlabel="wine-quiz" data-gaeventlocation="hamburger_menu" title="Wine Quiz">Wine Quiz</a></li>
                                <li><a href="/categories/how-to" data-gaevent="true" data-gaeventlabel="how-to" data-gaeventlocation="hamburger_menu" title="How To">How To</a></li>
                                <li><a href="/whatamitasting/index" data-gaevent="true" data-gaeventlabel="what-am-i-tasting" data-gaeventlocation="hamburger_menu" title="What Am I Tasting?">What Am I Tasting?</a></li>
                                <li><a href="/categories/wine-iq" data-gaevent="true" data-gaeventlabel="wine-savvy" data-gaeventlocation="hamburger_menu" title="Wine Savvy">Wine Savvy</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/news" data-gaevent="true" data-gaeventlabel="news" data-gaeventlocation="hamburger_menu-header" title="News">News</a>
                            <ul class="hamburger-menu__links-sublist">
                                <li><a href="/news" data-gaevent="true" data-gaeventlabel="news" data-gaeventlocation="hamburger_menu" title="News">News</a></li>
                                <li><a href="/poll/index" data-gaevent="true" data-gaeventlabel="polls" data-gaeventlocation="hamburger_menu" title="Polls">Polls</a></li>
                                <li><a href="/news/wine-and-health" data-gaevent="true" data-gaeventlabel="wine-and-health" data-gaeventlocation="hamburger_menu" title="Wine and Health">Wine &amp; Health</a></li>
                                <li><a href="/for-the-trade/trade-news" data-gaevent="true" data-gaeventlabel="trade-news" data-gaeventlocation="hamburger_menu-news" title="Trade News">Trade News</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/wine-and-culture" data-gaevent="true" data-gaeventlabel="wine-and-culture" data-gaeventlocation="hamburger_menu-header" title="World of Wine">Wine &amp; Culture</a>
                            <ul class="hamburger-menu__links-sublist">
                                <li><a href="/wine-and-culture/unfiltered" data-gaevent="true" data-gaeventlabel="unfiltered" data-gaeventlocation="hamburger_menu" title="Unfiltered">Unfiltered</a></li>
                                <li><a href="/wine-and-culture/people" data-gaevent="true" data-gaeventlabel="people" data-gaeventlocation="hamburger_menu" title="People">People</a></li>
                                <li><a href="/wine-and-culture/going-native-in-europe" data-gaevent="true" data-gaeventlabel="going-native-in-europe" data-gaeventlocation="hamburger_menu" title="Going Native">Going Native</a></li>
                                <li><a href="/display/wine-design" data-gaevent="true" data-gaeventlabel="wine-and-design" data-gaeventlocation="hamburger_menu" title="Wine and Design">Wine &amp; Design</a></li>
                                <li><a href="/wine-and-culture/collecting" data-gaevent="true" data-gaeventlabel="collecting" data-gaeventlocation="hamburger_menu" title="Collecting">Collecting</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="//restaurants.winespectator.com/" data-gaevent="true" data-gaeventlabel="restaurants" data-gaeventlocation="hamburger_menu" title="Restaurants">Restaurants</a>
                        </li>
                        <li>
                            <a href="/food" data-gaevent="true" data-gaeventlabel="food" data-gaeventlocation="hamburger_menu" title="Food">Food</a>
                            <ul class="hamburger-menu__links-sublist">
                                <li><a href="/recipes/search" data-gaevent="true" data-gaeventlabel="recipe-search" data-gaeventlocation="hamburger_menu" title="Recipe Search">Recipe Search</a></li>
                                <li><a href="/foodwinematching/search" data-gaevent="true" data-gaeventlabel="wine-and-food-pairing-tool" data-gaeventlocation="hamburger_menu" title="Wine & Food Pairing">Wine &amp; Food Pairing</a></li>
                                <li><a href="/food/cooking" data-gaevent="true" data-gaeventlabel="cooking" data-gaeventlocation="hamburger_menu" title="Cooking">Cooking</a></li>
                                <li><a href="/food/cheese" data-gaevent="true" data-gaeventlabel="cheese" data-gaeventlocation="hamburger_menu" title="Cheese">Cheese</a></li>
                                <li><a href="/drinks/spirits" data-gaevent="true" data-gaeventlabel="spirits" data-gaeventlocation="hamburger_menu" title="Spirits">Spirits</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="//www.winespectator.com/video" data-gaevent="true" data-gaeventlabel="video" data-gaeventlocation="hamburger_menu" title="Video">Video</a>
                        </li>
                    </ul>

                    <ul class="hamburger-menu__links-list">
                        <li>
                            <a href="/subscribe" data-gaevent="true" data-gaeventlabel="hamburger_menu-subscribe" data-gaeventlocation="subscribe" title="Subscribe" target="_blank" rel="noopener noreferrer">Subscribe</a>
                            <ul class="hamburger-menu__links-sublist">
                                <li><a href="/subscribe" data-gaevent="true" data-gaeventlabel="hamburger_menu" data-gaeventlocation="subscribe" target="_blank" rel="noopener">Online Subscription</a></li>
                                <li><a href="/magsubscribe" data-gaevent="true" data-gaeventlabel="hamburger_menu" data-gaeventlocation="print-subscribe" title="Print Subscription" target="_blank" rel="noopener">Print Subscription</a></li>
                                <li><a href="/giftsub" data-gaevent="true" data-gaeventlabel="online gift subscription" data-gaeventlocation="hamburger_menu" title="Online Gift Subscription" title="Online Gift Subscription" target="_blank" rel="noopener">Online Gift Subscription</a></li>
                                <li><a href="/maggiftsub"  data-gaevent="true" data-gaeventlabel="print gift subscription" data-gaeventlocation="hamburger_menu" title="Print Gift Subscription"title="Print Gift Subscription" target="_blank" rel="noopener">Print Gift Subscription</a></li>
                                <li><a href="//apps.winespectator.com/" data-gaevent="true" data-gaeventlabel="apps" data-gaeventlocation="hamburger_menu" title="Apps" target="_blank" rel="noopener">Apps</a></li>
                            </ul>
                        </li>
                        <li>
                            <a href="/insider" data-gaevent="true" data-gaeventlabel="hamburger_menu" data-gaeventlocation="Insider Weekly" target="_blank" rel="noopener">Insider Weekly</a>
                        </li>
                        <li><a target="_blank" rel="noopener noreferrer" href="//newsletters.winespectator.com/" data-gaevent="true" data-gaeventlabel="hamburger_menu" data-gaeventlocation="newsletter" title="Email Newsletters">Email Newsletters</a></li>
                        <li><a href="/events" data-gaevent="true" data-gaeventlabel="Events" data-gaeventlocation="hamburger_menu" title="Events">Events</a></li>
                        <li><a href="/issues" data-gaevent="true" data-gaeventlabel="Magazine Archives" data-gaeventlocation="hamburger_menu" title="Magazine Archives">Magazine Archives</a></li>
                        <li>
                            <a href="#" title="For the Trade" data-toggle="collapse" data-target="#forTheTradeLinks" class="ftt-collapse-trigger collapsed">For the Trade</a>
                            <ul class="hamburger-menu__links-sublist collapse" id="forTheTradeLinks">
                                <li><a href="/for-the-trade" data-gaevent="true" data-gaeventlabel="for-the-trade" data-gaeventlocation="hamburger_menu" title="For the Trade">For the Trade</a></li>
                                <li><a href="/article/how-to-submit-wines" data-gaevent="true" data-gaeventlabel="submit-wines" data-gaeventlocation="hamburger_menu" title="Submit Wines">Submit Wines</a></li>
                                <li><a href="/article/rest-wine-list-info" data-gaevent="true" data-gaeventlabel="enter-restaurant-awards" data-gaeventlocation="hamburger_menu" title="Enter Restaurant Awards">Enter Restaurant Awards</a></li>
                                <li><a href="/for-the-trade/trade-news" data-gaevent="true" data-gaeventlabel="trade-news" data-gaeventlocation="hamburger_menu" title="Trade News">Trade News</a></li>
                                <li><a target="_blank" rel="noopener noreferrer" href="http://marketwatchmag.com/" data-gaevent="true" data-gaeventlabel="marketwatch-magazine" data-gaeventlocation="hamburger_menu" title="MarketWatch Magazine">MarketWatch Magazine</a></li>
                                <li><a target="_blank" rel="noopener noreferrer" href="http://www.shankennewsdaily.com/" data-gaevent="true" data-gaeventlabel="shanken-news-daily" data-gaeventlocation="hamburger_menu" title="Shanken News Daily">Shanken News Daily</a></li>
                                <li><a href="/retailerclub" data-gaevent="true" data-gaeventlabel="retailer-club" data-gaeventlocation="hamburger_menu" title="Retailer Club">Retailer Club</a></li>
                                <li><a target="_blank" rel="noopener noreferrer" href="//www.mshanken.com/winespectator/" data-gaevent="true" data-gaeventlabel="advertise-with-us" data-gaeventlocation="hamburger_menu" title="Advertise with Us">Advertise with Us</a></li>
                            </ul>
                        </li>
                        <li><a href="//forums.winespectator.com/" data-gaevent="true" data-gaeventlabel="forums" data-gaeventlocation="hamburger_menu" title="Forums">Forums</a></li>
                        <li><a href="/anniversary/home" data-gaevent="true" data-gaeventlabel="anniversary" data-gaeventlocation="hamburger_menu" title="40th Anniversary">40th Anniversary</a></li>
                        <li><a href="/retailers/search" data-gaevent="true" data-gaeventlabel="wine-shop-search" data-gaeventlocation="hamburger_menu" title="Wine Shop Search">Wine Shop Search</a></li>
                        <li><a href="/school" data-gaevent="true" data-gaeventlabel="wine-school" data-gaeventlocation="hamburger_menu" title="Wine School">Wine School</a></li>
                        <li><a href="http://help.winespectator.com/support/home" data-gaevent="true" data-gaeventlabel="contact-us" data-gaeventlocation="hamburger_menu" title="Contact Us">Contact Us</a></li>
                    </ul>
                </div>

                <div class="hamburger-menu__social">
                    <a aria-label="Wine Spectator's Facebook" href="https://www.facebook.com/WineSpectator" target="_blank" rel="noopener noreferrer" class="hamburger-menu__social-link" data-gaevent="true" data-gaeventlabel="facebook" data-gaeventlocation="hamburger_menu" title="Wine Spectator on Facebook">
                        <svg width="32" height="32" xmlns="http://www.w3.org/2000/svg"><path d="M20.155 10.656l-1.506.001c-1.181 0-1.41.561-1.41 1.384v1.816h2.817l-.367 2.845h-2.45V24h-2.937v-7.298h-2.456v-2.845h2.456V11.76c0-2.435 1.487-3.76 3.658-3.76 1.04 0 1.934.077 2.195.112v2.544zM16 0C7.164 0 0 7.163 0 16c0 8.836 7.164 16 16 16 8.837 0 16-7.164 16-16 0-8.837-7.163-16-16-16z" fill="#FFF" fill-rule="evenodd"/></svg>
                    </a>
                    <a aria-label="Wine Spectator's Twitter" href="https://twitter.com/WineSpectator" target="_blank" rel="noopener noreferrer" class="hamburger-menu__social-link" data-gaevent="true" data-gaeventlabel="twitter" data-gaeventlocation="hamburger_menu" title="Wine Spectator on Twitter">
                        <svg width="32" height="32" xmlns="http://www.w3.org/2000/svg"><path d="M22.363 12.737c.006.141.01.282.01.425 0 4.337-3.302 9.34-9.34 9.34A9.294 9.294 0 0 1 8 21.026c.257.03.518.045.783.045a6.584 6.584 0 0 0 4.077-1.405 3.285 3.285 0 0 1-3.067-2.279 3.312 3.312 0 0 0 1.483-.057 3.283 3.283 0 0 1-2.633-3.218v-.042c.442.246.949.394 1.487.411A3.282 3.282 0 0 1 9.115 10.1a9.32 9.32 0 0 0 6.766 3.43 3.283 3.283 0 0 1 5.593-2.994 6.568 6.568 0 0 0 2.085-.796 3.299 3.299 0 0 1-1.443 1.816A6.587 6.587 0 0 0 24 11.038a6.682 6.682 0 0 1-1.638 1.7M16 0C7.164 0 0 7.163 0 16c0 8.836 7.163 16 16 16s16-7.164 16-16c0-8.837-7.163-16-16-16" fill="#FFF" fill-rule="evenodd"/></svg>
                    </a>
                    <a aria-label="Wine Spectator's Pinterest" href="https://www.pinterest.com/winespectator/" target="_blank" rel="noopener noreferrer" class="hamburger-menu__social-link" data-gaevent="true" data-gaeventlabel="pinterest" data-gaeventlocation="hamburger_menu" title="Wine Spectator on Pinterest">
                        <svg width="32" height="32" xmlns="http://www.w3.org/2000/svg"><path d="M17.234 19.563c-.992 0-1.926-.536-2.245-1.146 0 0-.534 2.118-.646 2.527-.398 1.444-1.569 2.89-1.66 3.007-.063.083-.203.057-.218-.052-.025-.184-.324-2.007.028-3.493l1.182-5.008s-.293-.587-.293-1.454c0-1.362.789-2.379 1.772-2.379.836 0 1.239.628 1.239 1.38 0 .84-.535 2.097-.811 3.261-.231.975.489 1.77 1.451 1.77 1.74 0 2.913-2.236 2.913-4.886 0-2.014-1.356-3.522-3.824-3.522-2.787 0-4.525 2.08-4.525 4.402 0 .8.237 1.365.607 1.802.17.201.194.282.132.512-.045.17-.145.576-.188.738-.061.233-.249.316-.46.23-1.283-.524-1.882-1.93-1.882-3.51C9.806 11.13 12.008 8 16.374 8c3.51 0 5.819 2.538 5.819 5.265 0 3.605-2.005 6.298-4.959 6.298M16 0C7.163 0 0 7.163 0 16c0 8.836 7.163 16 16 16 8.836 0 16-7.164 16-16 0-8.837-7.164-16-16-16" fill="#FFF" fill-rule="evenodd"/></svg>
                    </a>
                    <a aria-label="Wine Spectator's Instagram" href="https://www.instagram.com/wine_spectator/?hl=en" target="_blank" rel="noopener noreferrer" class="hamburger-menu__social-link" data-gaevent="true" data-gaeventlabel="instagram" title="Wine Spectator on Instagram">
                        <svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>social-1_round-instagram@3x</title><g id="BB:-Homepage" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="WSO---Hamburger---Dropdown-State" transform="translate(-176.000000, -866.000000)" fill="#FFFFFF" fill-rule="nonzero"><g id="social-1_round-instagram" transform="translate(176.000000, 866.000000)"><circle id="Oval" cx="16" cy="16" r="3.1"></circle><path d="M19.6,12.9 L21.8,12.9 C22,12.9 22.2,12.7 22.2,12.5 L22.2,10.3 C22.2,10.1 22,9.9 21.8,9.9 L19.6,9.9 C19.4,9.9 19.2,10.1 19.2,10.3 L19.2,12.5 C19.1,12.7 19.3,12.9 19.6,12.9 Z" id="View"></path><path d="M16,0 C7.2,0 0,7.2 0,16 C0,24.8 7.2,32 16,32 C24.8,32 32,24.8 32,16 C32,7.2 24.8,0 16,0 Z M24,22.1 C24,23.1 23.1,24 22.1,24 L9.9,24 C8.9,24 8,23.2 8,22.1 L8,9.9 C8,8.8 8.9,8 9.9,8 L22.1,8 C23.1,8 24,8.8 24,9.9 L24,22.1 Z" id="Shape"></path><path d="M20.9,16 C20.9,18.7 18.7,20.9 16,20.9 C13.3,20.9 11.1,18.7 11.1,16 C11.1,15.6 11.2,15.1 11.3,14.7 L9.8,14.7 L9.8,21.7 C9.8,21.9 10,22.1 10.2,22.1 L21.7,22.1 C21.9,22.1 22.1,21.9 22.1,21.7 L22.1,14.7 L20.6,14.7 C20.8,15.1 20.9,15.6 20.9,16 Z" id="Path"></path></g></g></g></svg>
                    </a>
                </div>
            </div>

        </div>
    </div><!-- /.modal-dialog -->
</div><!-- /.hamburgerModal -->


        <a class="u-display-block" href="/" data-gaevent="true" data-gaeventlabel="logo-icon" data-gaeventlocation="top-navbar" title="Wine Spectator">
            <img class="site-header__logo" src="https://img.mshanken.com/d/wso/bolt/template-images/wslogo.png" alt="Wine Spectator" />
        </a>

        <div class="site-header__controls ">
            <a target="_blank" rel="noopener" data-gaevent="true" data-gaeventlabel="top-navbar" data-gaeventlocation="subscribe" href="/subscribe" class="button button--subscribe" title="Subscribe to Wine Spectator">Subscribe</a>


            <div class="dropdown-container js-user-area" aria-haspopup="true">
                <button class="dropdown-container__button" aria-label="Member Links">
                    <svg class="user-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg" aria-label="Member Icon"><path d="M11 11c2.94667 0 5.33333-2.38667 5.33333-5.33333C16.33333 2.72 13.94667.33333 11 .33333S5.66667 2.72 5.66667 5.66667C5.66667 8.61333 8.05333 11 11 11zm0 2.66667C7.44 13.66667.33333 15.45333.33333 19v2.66667h21.33334V19c0-3.54667-7.10667-5.33333-10.66667-5.33333z" fill="#FFF" fill-rule="nonzero"/></svg>
                </button>
                <div class="dropdown-container__menu">
                    <div class="dropdown-container__menu-content" aria-label="submenu">
                        <div class="dropdown-container__menu-arrow-up"></div>
                        <h3>Member Links</h3>
                        <a href="/pwl/show/" data-gaevent="true" data-gaeventlabel="pwl" data-gaeventlocation="user-navbar" title="Personal Wine List">My Personal Wine List</a>
                        <a href="/cellar/show/" data-gaevent="true" data-gaeventlabel="cellar" data-gaeventlocation="user-navbar" title="Personal Wine List Cellar">My Cellar</a>
                        <a href="/valuewines" data-gaevent="true" data-gaeventlabel="value-wines" data-gaeventlocation="user-navbar" title="Value Wines">Value Wines</a>
                        <a href="/insider" data-gaevent="true" data-gaeventlabel="insider" data-gaeventlocation="user-navbar" title="Insider">Insider Weekly</a>
                        <a href="/advance/index" data-gaevent="true" data-gaeventlabel="advance" data-gaeventlocation="user-navbar" title="Advance">Advance</a>
                        <a href="//newsletters.winespectator.com/preferences.html" data-gaevent="true" data-gaeventlabel="members-link" data-gaeventlocation="newsletter" title="Newsletter Subscriptions">Newsletter Subscriptions</a>
                        <a href="/manage-account" data-gaevent="true" data-gaeventlabel="manage-my-account" data-gaeventlocation="user-navbar" title="Manage My Account">Manage My Account</a>
                        <a class="js-user-link last-of-type" href="/auth/login" data-gaevent="true" data-gaeventlabel="sign-in-sign-out" data-gaeventlocation="user-navbar">I'm a member <span>Sign In</span></a>
                        <a class="js-user-link2" href="/subscribe" data-gaevent="true" data-gaeventlabel="sign-in-subscribe" data-gaeventlocation="user-navbar">I'm not a member <span>Subscribe</span></a>
                    </div>
                </div>
            </div>

            <a href="/search" data-gaevent="true" data-gaeventlabel="search-icon" data-gaeventlocation="top-navbar" title="Search" aria-label="Search" class="search-icon__link">
                <svg class="search-icon" width="23" height="24" xmlns="http://www.w3.org/2000/svg"><path d="M16.19973 14.92243h-1.02382l-.36287-.34991c1.27006-1.47742 2.03468-3.39547 2.03468-5.482 0-4.65256-3.7713-8.42385-8.42386-8.42385C3.7713.66667 0 4.43797 0 9.09053c0 4.65256 3.7713 8.42386 8.42386 8.42386 2.08653 0 4.00458-.76463 5.482-2.03469l.3499.36288v1.02382l6.4799 6.46693 1.931-1.931-6.46693-6.4799zm-7.77587 0c-3.22699 0-5.8319-2.60492-5.8319-5.8319 0-3.22699 2.60491-5.8319 5.8319-5.8319 3.22699 0 5.8319 2.60491 5.8319 5.8319 0 3.22698-2.60491 5.8319-5.8319 5.8319z" fill="#FFF" fill-rule="nonzero"/></svg>
            </a>

        </div>

    </div><!-- /.site-header__layout -->
</header>

            <nav class="site-navigation background-alpha">
    <ul>
        <li><a href="/ratings" data-gaevent="true" data-gaeventlabel="ratings" data-gaeventlocation="main-navbar">Ratings</a></li>
        <li><a href="/insider" data-gaevent="true" data-gaeventlabel="insider" data-gaeventlocation="main-navbar">Insider Weekly</a></li>
        <li><a href="/wine-iq" data-gaevent="true" data-gaeventlabel="wine-iq" data-gaeventlocation="main-navbar">Wine IQ</a></li>
        <li><a href="/news" data-gaevent="true" data-gaeventlabel="news" data-gaeventlocation="main-navbar">News</a></li>
        <li><a href="/wine-and-culture" data-gaevent="true" data-gaeventlabel="wine-and-culture" data-gaeventlocation="main-navbar">Wine &amp; Culture </a></li>
        <li><a href="//restaurants.winespectator.com/" >Restaurants</a></li>
        <li><a href="/food" data-gaevent="true" data-gaeventlabel="food" data-gaeventlocation="main-navbar">Food</a></li>
        <li><a href="/video" data-gaevent="true" data-gaeventlabel="video" data-gaeventlocation="main-navbar">Video</a></li>
        <li><a href="https://top100.winespectator.com" data-gaevent="true" data-gaeventlabel="top100" data-gaeventlocation="main-navbar">Top 100</a></li>
    </ul>
</nav>

        
        <main class="main-layout" role="main">
            <div class="header-search">
    <div class="header-search__container">
        <form action="/search" class="header-search__form">
            <div class="header-search__form-group">
                <input autocomplete="off" name="q" placeholder="Search" type="search" value="" aria-label="Search Input"/>
                <button type="submit" data-gaevent="true" data-gaeventlabel="search" data-gaeventlocation="top-navbar" aria-label="Search Button">Go</button>
            </div>
        <input type="hidden" name="scope" value="site">
        </form>
        <div class="header-search__close">
            <a href="#" aria-label="close" class="header-search__close-link">
                <svg width="14" height="14" xmlns="http://www.w3.org/2000/svg"><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z" fill="#262626" fill-rule="nonzero"/></svg>
            </a>
        </div>
    </div>
</div>

                                <div class="temp-ad-2" style="text-align: center; border-top: 1px solid #ccc; border-bottom: 1px solid #ccc; margin: 0; background: rgb(235, 232, 232);">
            <div>
                

<div class="iab-adcontent ad-strip ">
															<div id="leaderboard_130" data-dfp="NEW.WS.General" data-size="[[728,90],[300,50],[300, 40]]" data-pos="leaderboard_1" data-tile="2" data-rb="y"  data-mapping="true" data-mappingargs="googletag.sizeMapping().addSize([748,0], [[728,90]]).addSize([300,0], [[300,50],[300, 40]]).build()"  data-env="production"></div>
			
</div>            </div><!-- 4x1 -->
        </div>

                                        
        <article class="article">

                        <header class="article__header">
                                            <div class="article__category"><a href="/categories/news">News</a></div>
                            
                <h1 class="article__title">Flavonols Found in Wine Linked to Lower Risk of Alzheimer's Disease</h1>
                            <div class="article__abstract"><p>A new study found that moderate wine consumption, as part of an antioxidant-rich diet, could reduce the risk of the degenerative disease</p>
</div>
                        </header>
            <figure class="article__figure">
                            <img class="article__image"
                     src="https://img.mshanken.com/d/wso/bolt/2020-02/ns_kale020420_1600.jpg?w=1255&q=90"
                     srcset="https://img.mshanken.com/d/wso/bolt/2020-02/ns_kale020420_1600.jpg?w=768&q=90 768w,
                        https://img.mshanken.com/d/wso/bolt/2020-02/ns_kale020420_1600.jpg?w=992&q=90 992w,
                        https://img.mshanken.com/d/wso/bolt/2020-02/ns_kale020420_1600.jpg?w=1255&q=90 1255w"
                     sizes="(max-width: 767px) 100vw,
                        (min-width: 768px) and (max-width: 991px) 100vw,
                        (min-width: 992px) 1255px, 100%"
                     alt="Flavonols Found in Wine Linked to Lower Risk of Alzheimer's Disease" />
                                        <figcaption>
                                    <span class="article__photo-caption">Both a kale salad and a glass of wine are rich in flavonols, linked to a lower risk of Alzheimer's disease.
                                                    (Andrew Purcell)
                                    </span>
                </figcaption>

                                                  

                <style>
  .dog-next {
    padding: 24px 15px;
    background: #f8f8f8;
  }

  .dog-next a {
    text-decoration: none !important;
  }

  .dog-article {
    font-family: "open sans";
    font-size: 14px;
    font-weight: 600;

  }

  .dog-flex {
    display: flex;
    justify-content: space-around;
  }

  .dog-next {
    flex: 0 1 20%;
  }

  .dog-cheveron {
    vertical-align: super;
  }

  .dog-title {
    color: #222;
    font-family: Lora;
    font-size: 16px;
    font-weight: bold;
  }

  .dog-title-text {
    display: inline-block;
    overflow: hidden;
    max-width: 200px;
    text-overflow: ellipsis;
    white-space: nowrap;
  }
                </style>
                              
            </figure>


            
            <div class="article__main">
                <div class="article__body">

                    
                    <div class="article__body-info">

                        <div class="article__byline">
                                                        <span>By </span>
                            <ul>
                                                                                                                                                                                                                                <li>
                                    <a href="/authors/shawn-zylberberg">Shawn Zylberberg</a>                                </li>
                                                            </ul>
                                                                                </div>

                            

<div class="article__give">
    <ul>
        <li>
            <a aria-label="Share via Facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.winespectator.com%2Farticles%2Fflavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease" rel="noopener" target="_blank" title="Facebook" class="article__give-link"><svg width="32" height="32" class="facebook-icon" xmlns="http://www.w3.org/2000/svg"><path d="M20.16 10.66h-1.51c-1.18 0-1.41.56-1.41 1.38v1.82h2.82l-.37 2.84h-2.45V24H14.3v-7.3h-2.45v-2.84h2.45v-2.1C14.3 9.32 15.8 8 17.96 8c1.04 0 1.93.08 2.2.11v2.55zM16 0a16 16 0 1 0 0 32 16 16 0 0 0 0-32z" fill="#444" fill-rule="evenodd" /></svg></a>
        </li>
        <li>
            <a aria-label="Share via Twitter" href="//twitter.com/intent/tweet?url=https%3A%2F%2Fwww.winespectator.com%2Farticles%2Fflavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease&text=Flavonols%20Found%20in%20%23Wine%20Linked%20to%20Lower%20Risk%20of%20Alzheimer%27s%20Disease%3A%20A%20new%20study%20found%20that%20moderate%20wine%20consumption%2C%20as%20part%20of%20an%20antioxidant-rich%20diet%2C%20could%20reduce%20the%20risk%20of%20the%20degenerative%20disease" target="_blank" rel="noopener" title="Twitter" class="article__give-link"><svg width="32" height="32" class="twitter-icon" xmlns="http://www.w3.org/2000/svg"><path d="M22.363 12.737c.006.141.01.282.01.425 0 4.337-3.302 9.34-9.34 9.34A9.294 9.294 0 0 1 8 21.026c.257.03.518.045.783.045a6.584 6.584 0 0 0 4.077-1.405 3.285 3.285 0 0 1-3.067-2.279 3.312 3.312 0 0 0 1.483-.057 3.283 3.283 0 0 1-2.633-3.218v-.042c.442.246.949.394 1.487.411A3.282 3.282 0 0 1 9.115 10.1a9.32 9.32 0 0 0 6.766 3.43 3.283 3.283 0 0 1 5.593-2.994 6.568 6.568 0 0 0 2.085-.796 3.299 3.299 0 0 1-1.443 1.816A6.587 6.587 0 0 0 24 11.038a6.682 6.682 0 0 1-1.638 1.7M16 0C7.164 0 0 7.163 0 16c0 8.836 7.163 16 16 16s16-7.164 16-16c0-8.837-7.163-16-16-16" fill="#444" fill-rule="evenodd" /></svg></a>
        </li>
        <li>
            <a aria-label="Share via Pinterest" href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.winespectator.com%2Farticles%2Fflavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease&media=https%3A%2F%2Fimg.mshanken.com%2Fd%2Fwso%2Fbolt%2F2020-02%2Fns_kale020420_1600.jpg&description=Flavonols%20Found%20in%20Wine%20Linked%20to%20Lower%20Risk%20of%20Alzheimer%27s%20Disease" target="_blank" rel="noopener" title="Pinterest" class="article__give-link"><svg width="32" height="32" class="pinterest-icon" xmlns="http://www.w3.org/2000/svg"><path d="M17.23 19.56c-.99 0-1.92-.53-2.24-1.14l-.65 2.52c-.4 1.45-1.57 2.9-1.66 3.01-.06.08-.2.06-.21-.05-.03-.18-.33-2 .02-3.5l1.18-5s-.29-.59-.29-1.46c0-1.36.8-2.37 1.77-2.37.84 0 1.24.62 1.24 1.38 0 .84-.53 2.1-.8 3.26-.24.97.48 1.77 1.44 1.77 1.74 0 2.92-2.24 2.92-4.89 0-2.01-1.36-3.52-3.83-3.52a4.35 4.35 0 0 0-4.52 4.4c0 .8.23 1.37.6 1.8.17.2.2.28.14.51l-.2.74c-.05.24-.24.32-.45.23-1.28-.52-1.88-1.93-1.88-3.5C9.8 11.12 12 8 16.37 8c3.51 0 5.82 2.54 5.82 5.27 0 3.6-2 6.3-4.96 6.3M16 0a16 16 0 1 0 0 32 16 16 0 0 0 0-32" fill="#444" fill-rule="evenodd" /></svg></a>
        </li>
        <li>
            <a aria-label="Share via Email" href="mailto:?subject=WineSpectator.com: Flavonols%20Found%20in%20Wine%20Linked%20to%20Lower%20Risk%20of%20Alzheimer%27s%20Disease&amp;body=From Wine Spectator:%0D%0A%0D%0AFlavonols%20Found%20in%20Wine%20Linked%20to%20Lower%20Risk%20of%20Alzheimer%27s%20Disease%0D%0A%0D%0AWhen%20it%20comes%20to%20diet%20and%20the%20risk%20of%20Alzheimer%27s%20disease%2C%20eating%20your%20fruits%20and%20vegetables%20is%20a%20maxim%20that%20only%20grows%20more%20important%20with%20age.%20A%20new%20study%20from%20Rush%20University%20in%20Chicago%20found%20that%20higher%20intake%20of%20flavonols%2C%20a%20subclass%20of%20bioactive%20polyphenols%20found%20in%20fruits%2C%20vegetables%20and%20wine%2C%20was%20associated%20with%20a%20lower%20risk%20of%20developing%20Alzheimer%27s.%0D%0A%0D%0AFlavonols%20are%20polyphenolic%20compounds%20found%20in%20many%20fruits%20and%20vegetables%2C%20including%20grapes.%20The%20study%2C%20published%20in%20Neurology%2C%20analyzed%20data%20from%20the%20Rush%20Memory%20and%20Aging%20Project%20%28MAP%29%2C%20an%20ongoing%2C%20community-based%20cohort%20study%20in%20Chicago.%20Beginning%20in%202004%2C%20Dr.%20Thomas%20Holland%20and%20his%20team%20of%20researchers%20conducted%20annual%20neurological%20evaluations%20and%20dietary%20assessments%20from%20921%20participants%20without%20dementia.%0D%0A%0D%0A%0D%0Ahttps%3A%2F%2Fwww.winespectator.com%2Farticles%2Fflavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease" title="Email" class="article__give-link"><svg width="32" height="32" class="email-icon" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M0 16c0 8.836 7.163 16 16 16 8.836 0 16-7.164 16-16 0-8.837-7.164-16-16-16C7.163 0 0 7.163 0 16z" fill="#444" /><path fill="#FFF" d="M7 10h18v13H7z" /><path stroke="#444" d="M7 10l9 8 9-8"/></g></svg></a>
        </li>
        <li>
            <a aria-label="Print this Article" href="#" title="Print this Article" class="article__give-link" onclick="window.print(); return false;">
                <svg width="32" height="32" class="print-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <g fill="none" fill-rule="evenodd"><path d="M0 16c0 8.836 7.163 16 16 16 8.836 0 16-7.164 16-16 0-8.837-7.164-16-16-16C7.163 0 0 7.163 0 16z" fill="#444" /><image x="6" y="8" width="20" height="18" xlink:href="data:image/png;base64,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" /></g></svg>
            </a>
        </li>
    </ul>
</div><!-- /.article__give -->
                    </div><!-- /.article__body-info -->

                                        <div class="article__body-date">Feb 4, 2020</div>
                    
                                        
                
                                
                                    <div class="article__body-content">
                        <p>When it comes to diet and the risk of Alzheimer's disease, eating your fruits and vegetables is a maxim that only grows more important with age. A new study from Rush University in Chicago found that higher intake of flavonols, a subclass of bioactive polyphenols found in fruits, vegetables and wine, was associated with a lower risk of developing Alzheimer's.</p>

<p>Flavonols are <a href="https://www.winespectator.com/articles/understanding-wine-polyphenols-health-benefits">polyphenolic compounds</a> found in many fruits and vegetables, including grapes. The study, published in <em>Neurology</em>, analyzed data from the Rush Memory and Aging Project (MAP), an ongoing, community-based cohort study in Chicago. Beginning in 2004, Dr. Thomas Holland and his team of researchers conducted annual neurological evaluations and dietary assessments from 921 participants without dementia.</p>

<p>Using the Harvard Food Frequency Questionnaire (FFQ), the team assessed the usual frequency of intake of 144 food items over the past year. They focused on four flavonols commonly found in fruits and vegetables: isorhamnetin, myricetin, kaempferol and quercetin. They organized the top food items in the FFQ with its corresponding flavonol. Wine was tagged under myricetin and isorhamnetin. Participants were eventually divided into quintiles based on their flavonol consumption levels.</p>

<p>The diagnosis of probable Alzheimer's disease was determined at each annual evaluation using a three-stage process: performance on 19 cognitive tests, clinical judgment, then a final diagnostic classification by an experienced clinician. Out of the 921 MAP participants who initially had no dementia, 220 eventually developed Alzheimer's disease.</p>

<p>The results add to the <a href="https://www.winespectator.com/articles/more-proof-that-wine-may-prevent-dementia">growing evidence</a> favoring moderate wine consumption as an essential part of a cognitive-friendly diet. Participants who followed a diet regimen with the highest flavonol intake had a 48 percent lower risk of developing Alzheimer's disease compared to those who consumed the least.</p>

<hr>
<p><em>Stay on top of important wine stories with Wine Spectator's free <a href="http://newsletters.winespectator.com/" target="blank">Breaking News Alerts</a>.</em></p>

<hr>
<p>Kaempferol, found in kale, beans, tea, spinach and broccoli, was associated with a 51 percent drop in risk of developing Alzheimer's and dementia. Consumption of myricetin, which is found in wine, tea, kale, oranges and tomatoes, was linked to a 38 percent lower risk of developing dementia, while isorhamnetin, found in wine, pears, olive oil and tomato sauce, was associated with a 38 percent reduction rate. No benefit was found for quercetin.</p>

<p>Dr. Holland, who places diet at the top of his list when it comes to healthy lifestyle factors, argues that leafy greens are the biggest contributor to flavonol consumption, but still advocates for a glass of wine as a good source of flavonols. "This study is a piece of the puzzle for anybody that's wanting to think about benefits for Alzheimer dementia or disease," Dr. Holland told <em>Wine Spectator</em>. "We need to think about it as a lifestyle modification."</p>

<p>Of the 921 participants, 75 percent were female, 97 to 99 percent were white and the average age was 81 years old. Results also showed that "Participants with the highest intake of total flavonols had higher levels of education and were more likely to participate in physical and cognitive activities," stated the study.</p>

<p>Every observational study that relies on self-reporting, volunteers and questionnaires has limitations. Dr. Holland is optimistic, yet hesitant about generalizing the results of his study due to the cohort's homogeneity. "As we start developing our grants moving forward, we are trying to be cognizant about incorporation of underrepresented minorities," he said.</p>

<p>This is not the first study to come out of the MAP research that shows <a href="https://www.winespectator.com/articles/drink-wine-to-protect-your-brain-moderate-consumption-may-fight-dementia-and-alzheimer-s-51970">diet can play a key role in brain health as we age</a>. The study also comes at a time when alcohol consumption has been increasing in the U.S., especially <a href="https://www.winespectator.com/articles/moderate-wine-drinkers-live-longer-study-shows">among adults over 60</a>. As the first investigation of the flavonol subclass in humans, Dr. Holland believes this is only the beginning of a deep dive into the impact of diet on cognitive health.</p>

                    </div><!-- /.article__body-content -->

                                        
                                                                <div class="article__body-tags">
                                                                                                                                                                                    <a href="/categories/news">News</a>
                                                                                                                                                                                                                                                                                                <a href="/tags/alzheimer-s-dementia">Alzheimer&#039;s / Dementia</a>
                                                                                    <a href="/tags/brain-health-memory">Brain Health / Memory</a>
                                                                                    <a href="/tags/diet-weight">Diet / Weight</a>
                                                                                    <a href="/tags/health">Health</a>
                                                                                                                                                                </div>
                                    


                </div><!-- /.article__body -->

                <aside class="article__sidebar">
                    <div class="article__sidebar-ad island">
                        

<div class="iab-adcontent ad-strip ">
															<div id="rectangle_142" data-dfp="NEW.WS.General" data-size="[[300,600], [300,250], [300,50], [300,40], [10,10], [1,1]]" data-pos="sidebox_1" data-tile="8" data-rb="y"  data-mapping="true" data-mappingargs="googletag.sizeMapping().addSize([1024,0], [[300, 600]]).addSize([748,0], [[300,250]]).addSize([300,0], [[300,50], [300,40]]).build()"  data-env="production"></div>
			
</div>                    </div>

                    
                    <div class="article__sidebar-stack desktop-only island">
                                

<div class="side-stack">

    <div class="side-stack__heading">
        <h3 class="side-stack__title">Popular Posts</h3>
            </div>

    <div class="side-stack__grid">
                        




                
                
                
                
                
                            
                                            
                    
                
                    




<article class="card tabby card-1     ">
    <div class="card__buffer">
        <div class="card__grid">

                            <div class="card__grid-item card__grid-item--figure ">
                    <figure class="card__figure">
                        <a

                                                    aria-label="Link to Bordeaux Wine Museum Plans Expansion to Beijing"
                        
                                                    data-gaevent="true" data-gaeventlabel="flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        
                                                    data-gaeventlocation="popular-posts-sidebar"
                        
                                                    href="/articles/bordeaux-wine-museum-announces-expansion-to-beijing"
                        >
                            
                            
                                                                <img class="js-lazy-load js-blur" data-src="https://img.mshanken.com/d/wso/bolt/2020-02/ns_beijing020520_900.jpg?w=200&q=80" src="https://img.mshanken.com/d/wso/bolt/template-images/1x1-placeholder.png" alt="The planned Beijing outpost of Cité du Vin will be located 25 miles southwest of China's capital and offer exhibits on wine history, culture and appreciation."{}>
                              
                            
                        </a>
                    </figure>
                </div>
            
            <div class="card__grid-item card__grid-item--body">
                <div class="card__body">
                                        
                    <h1 class="card__title">
                        <a

                                                    data-gaevent="true" data-gaeventlabel="flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        
                                                    data-gaeventlocation="popular-posts-sidebar"
                        
                                                    href="/articles/bordeaux-wine-museum-announces-expansion-to-beijing"
                        >
                                                            Bordeaux Wine Museum Plans Expansion to Beijing
                                                    </a>
                    </h1>

                    

                                                                                    
                                            <p class="card__date">Feb 5, 2020</p>
                    
                </div>
            </div>

        </div>
    </div>
</article>
                        




                
                
                
                
                
                            
                                            
                    
                
                    




<article class="card tabby card-2  not-first     ">
    <div class="card__buffer">
        <div class="card__grid">

                            <div class="card__grid-item card__grid-item--figure ">
                    <figure class="card__figure">
                        <a

                                                    aria-label="Link to Salmon with Chenin Blanc"
                        
                                                    data-gaevent="true" data-gaeventlabel="flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        
                                                    data-gaeventlocation="popular-posts-sidebar"
                        
                                                    href="/articles/perfect-match-recipe-mango-miso-salmon-with-chenin-blanc"
                        >
                            
                            
                                                                <img class="js-lazy-load js-blur" data-src="https://img.mshanken.com/d/wso/bolt/MagazineArticles/2020/033120/perfectmatch1_033120_900.jpg?w=200&q=80" src="https://img.mshanken.com/d/wso/bolt/template-images/1x1-placeholder.png" alt="In preparing this flavorful meal, a heady marinade of miso paste, mango, soy sauce and sake does much of the work for you."{}>
                              
                            
                        </a>
                    </figure>
                </div>
            
            <div class="card__grid-item card__grid-item--body">
                <div class="card__body">
                                        
                    <h1 class="card__title">
                        <a

                                                    data-gaevent="true" data-gaeventlabel="flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        
                                                    data-gaeventlocation="popular-posts-sidebar"
                        
                                                    href="/articles/perfect-match-recipe-mango-miso-salmon-with-chenin-blanc"
                        >
                                                            Salmon with Chenin Blanc
                                                    </a>
                    </h1>

                    

                                                                                    
                                            <p class="card__date">Mar 31, 2020</p>
                    
                </div>
            </div>

        </div>
    </div>
</article>
                        




                
                
                
                
                
                            
                                            
                    
                
                    




<article class="card tabby card-3  not-first     ">
    <div class="card__buffer">
        <div class="card__grid">

                            <div class="card__grid-item card__grid-item--figure ">
                    <figure class="card__figure">
                        <a

                                                    aria-label="Link to Flavonols Found in Wine Linked to Lower Risk of Alzheimer's Disease"
                        
                                                    data-gaevent="true" data-gaeventlabel="flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        
                                                    data-gaeventlocation="popular-posts-sidebar"
                        
                                                    href="/articles/flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        >
                            
                            
                                                                <img class="js-lazy-load js-blur" data-src="https://img.mshanken.com/d/wso/bolt/2020-02/ns_kale020420_900.jpg?w=200&q=80" src="https://img.mshanken.com/d/wso/bolt/template-images/1x1-placeholder.png" alt="Both a kale salad and a glass of wine are rich in flavonols, linked to a lower risk of Alzheimer's disease."{}>
                              
                            
                        </a>
                    </figure>
                </div>
            
            <div class="card__grid-item card__grid-item--body">
                <div class="card__body">
                                        
                    <h1 class="card__title">
                        <a

                                                    data-gaevent="true" data-gaeventlabel="flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        
                                                    data-gaeventlocation="popular-posts-sidebar"
                        
                                                    href="/articles/flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        >
                                                            Flavonols Found in Wine Linked to Lower Risk of Alzheimer's Disease
                                                    </a>
                    </h1>

                    

                                                                                    
                                            <p class="card__date">Feb 4, 2020</p>
                    
                </div>
            </div>

        </div>
    </div>
</article>
                        




                
                
                
                
                
                            
                                            
                    
                
                    




<article class="card tabby card-4  not-first     ">
    <div class="card__buffer">
        <div class="card__grid">

                            <div class="card__grid-item card__grid-item--figure ">
                    <figure class="card__figure">
                        <a

                                                    aria-label="Link to Drug-Dealer Wine-Stealers Busted for Alleged Theft of Royal Wine"
                        
                                                    data-gaevent="true" data-gaeventlabel="flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        
                                                    data-gaeventlocation="popular-posts-sidebar"
                        
                                                    href="/articles/drug-dealer-wine-stealers-busted-for-alleged-theft-of-royal-wine-unfiltered"
                        >
                            
                            
                                                                <img class="js-lazy-load js-blur" data-src="https://img.mshanken.com/d/wso/bolt/2020-02/un_weed013020_900.jpg?w=200&q=80" src="https://img.mshanken.com/d/wso/bolt/template-images/1x1-placeholder.png" alt="Grass, glass or Alsace—no one rides for free. Pictured: The weed, wine and stemware haul, along with cannabis plant cuttings."{}>
                              
                            
                        </a>
                    </figure>
                </div>
            
            <div class="card__grid-item card__grid-item--body">
                <div class="card__body">
                                        
                    <h1 class="card__title">
                        <a

                                                    data-gaevent="true" data-gaeventlabel="flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        
                                                    data-gaeventlocation="popular-posts-sidebar"
                        
                                                    href="/articles/drug-dealer-wine-stealers-busted-for-alleged-theft-of-royal-wine-unfiltered"
                        >
                                                            Drug-Dealer Wine-Stealers Busted for Alleged Theft of Royal Wine
                                                    </a>
                    </h1>

                    

                                                                                    
                                            <p class="card__date">Feb 4, 2020</p>
                    
                </div>
            </div>

        </div>
    </div>
</article>
                        




                
                
                
                
                
                            
                                            
                    
                
                    




<article class="card tabby card-5  not-first     ">
    <div class="card__buffer">
        <div class="card__grid">

                            <div class="card__grid-item card__grid-item--figure ">
                    <figure class="card__figure">
                        <a

                                                    aria-label="Link to Exuberant 2018 Pinot Noirs at Domaine de la Romanée-Conti"
                        
                                                    data-gaevent="true" data-gaeventlabel="flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        
                                                    data-gaeventlocation="popular-posts-sidebar"
                        
                                                    href="/articles/exuberant-2018-pinot-noirs-at-domaine-de-la-romanee-conti"
                        >
                            
                            
                                                                <img class="js-lazy-load js-blur" data-src="https://img.mshanken.com/d/wso/bolt/2020-02/drc020420_900.jpg?w=200&q=80" src="https://img.mshanken.com/d/wso/bolt/template-images/1x1-placeholder.png" alt="Domaine de la Romanée-Conti's newest vintage is unlike any in memory."{}>
                              
                            
                        </a>
                    </figure>
                </div>
            
            <div class="card__grid-item card__grid-item--body">
                <div class="card__body">
                                        
                    <h1 class="card__title">
                        <a

                                                    data-gaevent="true" data-gaeventlabel="flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        
                                                    data-gaeventlocation="popular-posts-sidebar"
                        
                                                    href="/articles/exuberant-2018-pinot-noirs-at-domaine-de-la-romanee-conti"
                        >
                                                            Exuberant 2018 Pinot Noirs at Domaine de la Romanée-Conti
                                                    </a>
                    </h1>

                    

                                                                                    
                                            <p class="card__date">Feb 4, 2020</p>
                    
                </div>
            </div>

        </div>
    </div>
</article>
            </div>

</div>

                    </div>
                </aside>
            </div>
        </article>

                                

<div class="article__related">
    <h2 class="article__related-title">
                You Might Also Like
            </h2>
    <div class="article__related-grid">
                <div class="article__related-item">

                        <figure>
                <a href="/articles/collectible-wine-auctions-surged-in-2019-but-is-trouble-looming" title="Collectible Wine Auctions Surged in 2019, but Is Trouble Looming?">
                                    <img
                      class="js-lazy-load js-blur"
                      data-src="https://img.mshanken.com/d/wso/bolt/2020-02/ns_auctions020620a_1600.jpg?w=700&q=80"
                      src="https://img.mshanken.com/d/wso/bolt/template-images/1x1-placeholder.png"

                      alt="Collectible Wine Auctions Surged in 2019, but Is Trouble Looming?" />
                                </a>
            </figure>
            
                                            <div class="hidden-mobile">
                    <a href="/categories/news" title="News" class="article__related-item-tag">News</a>
                </div>
                            

            <h3><a href="/articles/collectible-wine-auctions-surged-in-2019-but-is-trouble-looming" title="Collectible Wine Auctions Surged in 2019, but Is Trouble Looming?">Collectible Wine Auctions Surged in 2019, but Is Trouble Looming?</a></h3>
            <p>The wine and spirits auction market rose to $521 million, thanks to Burgundy and rare …</p>

                        <div class="article__related-item-author">
                <ul>
                                        
                                                            
                                        <li>
                        <a href="/authors/pmeltzer">Peter D. Meltzer</a>
                    </li>
                                    </ul>
            </div>
            
            <div class="article__related-item-date">Feb 6, 2020</div>
        </div>
                <div class="article__related-item">

                        <figure>
                <a href="/articles/cannabis-and-wine-struggle-to-coexist-033120" title="Cannabis and Wine Struggle to Coexist">
                                    <img
                      class="js-lazy-load js-blur"
                      data-src="https://img.mshanken.com/d/wso/bolt/MagazineArticles/2020/033120/gvopen_033120_1600.jpg?w=700&q=80"
                      src="https://img.mshanken.com/d/wso/bolt/template-images/1x1-placeholder.png"

                      alt="Cannabis and Wine Struggle to Coexist" />
                                </a>
            </figure>
            
                                            <div class="hidden-mobile">
                    <a href="/categories/news" title="News" class="article__related-item-tag">News</a>
                </div>
                            

            <h3><a href="/articles/cannabis-and-wine-struggle-to-coexist-033120" title="Cannabis and Wine Struggle to Coexist">Cannabis and Wine Struggle to Coexist</a></h3>
            <p>The two industries are working to find compromise in California as inconsistent regulation …</p>

                        <div class="article__related-item-author">
                <ul>
                                        
                                                            
                                        <li>
                        <a href="/authors/aromano">Aaron Romano</a>
                    </li>
                                    </ul>
            </div>
            
            <div class="article__related-item-date">Mar 31, 2020</div>
        </div>
                <div class="article__related-item">

                        <figure>
                <a href="/articles/bordeaux-wine-museum-announces-expansion-to-beijing" title="Bordeaux Wine Museum Plans Expansion to Beijing">
                                    <img
                      class="js-lazy-load js-blur"
                      data-src="https://img.mshanken.com/d/wso/bolt/2020-02/ns_beijing020520_1600.jpg?w=700&q=80"
                      src="https://img.mshanken.com/d/wso/bolt/template-images/1x1-placeholder.png"

                      alt="Bordeaux Wine Museum Plans Expansion to Beijing" />
                                </a>
            </figure>
            
                                            <div class="hidden-mobile">
                    <a href="/categories/news" title="News" class="article__related-item-tag">News</a>
                </div>
                            

            <h3><a href="/articles/bordeaux-wine-museum-announces-expansion-to-beijing" title="Bordeaux Wine Museum Plans Expansion to Beijing">Bordeaux Wine Museum Plans Expansion to Beijing</a></h3>
            <p>Cité du Vin announces expansion into China with a $66.5 million space that will open next …</p>

                        <div class="article__related-item-author">
                <ul>
                                        
                                                            
                                        <li>
                        <a href="/authors/smustacich">Suzanne Mustacich</a>
                    </li>
                                    </ul>
            </div>
            
            <div class="article__related-item-date">Feb 5, 2020</div>
        </div>
                <div class="article__related-item">

                        <figure>
                <a href="/articles/surviving-climate-change-replanting-wine-regions-may-be-key" title="Surviving Climate Change: Replanting Wine Regions to Different Varieties May Be Key, Study Finds">
                                    <img
                      class="js-lazy-load js-blur"
                      data-src="https://img.mshanken.com/d/wso/bolt/2020-01/ns_climate013120_1600.jpg?w=700&q=80"
                      src="https://img.mshanken.com/d/wso/bolt/template-images/1x1-placeholder.png"

                      alt="Surviving Climate Change: Replanting Wine Regions to Different Varieties May Be Key, Study Finds" />
                                </a>
            </figure>
            
                                            <div class="hidden-mobile">
                    <a href="/categories/news" title="News" class="article__related-item-tag">News</a>
                </div>
                            

            <h3><a href="/articles/surviving-climate-change-replanting-wine-regions-may-be-key" title="Surviving Climate Change: Replanting Wine Regions to Different Varieties May Be Key, Study Finds">Surviving Climate Change: Replanting Wine Regions to Different Varieties May Be Key, Study Finds</a></h3>
            <p>Portuguese grapes in Bordeaux? Mourvèdre in Mendocino? Diversifying vineyards around the …</p>

                        <div class="article__related-item-author">
                <ul>
                                        
                                                            
                                        <li>
                        <a href="/authors/dnigro">Dana Nigro</a>
                    </li>
                                    </ul>
            </div>
            
            <div class="article__related-item-date">Jan 31, 2020</div>
        </div>
                <div class="article__related-item">

                        <figure>
                <a href="/articles/turning-tables-danny-meyers-maialino-mare-debuts-in-washington-dc" title="Danny Meyer’s Maialino Mare Debuts in Washington, D.C.">
                                    <img
                      class="js-lazy-load js-blur"
                      data-src="https://img.mshanken.com/d/wso/bolt/2020-01/tt_maialinomare013020_1600.jpg?w=700&q=80"
                      src="https://img.mshanken.com/d/wso/bolt/template-images/1x1-placeholder.png"

                      alt="Danny Meyer’s Maialino Mare Debuts in Washington, D.C." />
                                </a>
            </figure>
            
                                            <div class="hidden-mobile">
                    <a href="/categories/news" title="News" class="article__related-item-tag">News</a>
                </div>
                            

            <h3><a href="/articles/turning-tables-danny-meyers-maialino-mare-debuts-in-washington-dc" title="Danny Meyer’s Maialino Mare Debuts in Washington, D.C.">Danny Meyer’s Maialino Mare Debuts in Washington, D.C.</a></h3>
            <p>The seafood-and-pasta spot is Union Square Hospitality Group’s first fine-dining venture in …</p>

                        <div class="article__related-item-author">
                <ul>
                                        
                                                                                                    
                                        <li>
                        <a href="/authors/jharans">Julie Harans</a>
                    </li>
                                        <li>
                        <a href="/authors/ncrooks">Natalie Crooks</a>
                    </li>
                                    </ul>
            </div>
            
            <div class="article__related-item-date">Jan 30, 2020</div>
        </div>
                <div class="article__related-item">

                        <figure>
                <a href="/articles/naples-winter-wine-festival-raises-over-20-million-for-children" title="Naples Winter Wine Festival Raises over $20 Million for Children's Charities">
                                    <img
                      class="js-lazy-load js-blur"
                      data-src="https://img.mshanken.com/d/wso/bolt/2020-01/ns_naples012920_1600.jpg?w=700&q=80"
                      src="https://img.mshanken.com/d/wso/bolt/template-images/1x1-placeholder.png"

                      alt="Naples Winter Wine Festival Raises over $20 Million for Children's Charities" />
                                </a>
            </figure>
            
                                            <div class="hidden-mobile">
                    <a href="/categories/news" title="News" class="article__related-item-tag">News</a>
                </div>
                            

            <h3><a href="/articles/naples-winter-wine-festival-raises-over-20-million-for-children" title="Naples Winter Wine Festival Raises over $20 Million for Children's Charities">Naples Winter Wine Festival Raises over $20 Million for Children's Charities</a></h3>
            <p>The nation's top charity wine auction hits its biggest total ever in support of the Naples …</p>

                        <div class="article__related-item-author">
                <ul>
                                        
                                                            
                                        <li>
                        <a href="/authors/shawn-zylberberg">Shawn Zylberberg</a>
                    </li>
                                    </ul>
            </div>
            
            <div class="article__related-item-date">Jan 30, 2020</div>
        </div>
            </div>
</div><!-- /.article__related -->
        
        <div class="article__most-popular">
            

            

<div class="spread spread-alt spread-new-responsive">

    <div class="spread__mobile-heading">

            <div class="side-stack__mobile-top">
                                                <h3 class="side-stack__title">Popular Posts</h3>
                    
                    
            </div>

    </div>

    <div class="container container--side-padding">
        <div class="spread__heading">
            <h3 class="spread__title">Popular Posts</h3>
                    </div>
        <div class="spread__grid">
                            <div class="spread__grid-item">
                    




                
                
                
                
                
                            
                                            
                    
                
                    




<article class="card cell card-1     ">
    <div class="card__buffer">
        <div class="card__grid">

                            <div class="card__grid-item card__grid-item--figure ">
                    <figure class="card__figure">
                        <a

                                                    aria-label="Link to Bordeaux Wine Museum Plans Expansion to Beijing"
                        
                                                    data-gaevent="true" data-gaeventlabel="flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        
                                                    data-gaeventlocation="popular-posts-footer"
                        
                                                    href="/articles/bordeaux-wine-museum-announces-expansion-to-beijing"
                        >
                            
                            
                                                                <img class="js-lazy-load js-blur temp-stack-image-square" data-src="https://img.mshanken.com/d/wso/bolt/2020-02/ns_beijing020520_900.jpg?w=200&q=80" src="https://img.mshanken.com/d/wso/bolt/template-images/1x1-placeholder.png" alt="The planned Beijing outpost of Cité du Vin will be located 25 miles southwest of China's capital and offer exhibits on wine history, culture and appreciation.">
                                  <img class="js-lazy-load js-blur temp-stack-image-rectangle" data-src="https://img.mshanken.com/d/wso/bolt/2020-02/ns_beijing020520_1600.jpg?w=450&q=80" src="https://img.mshanken.com/d/wso/bolt/template-images/16x9-placeholder.png" alt="The planned Beijing outpost of Cité du Vin will be located 25 miles southwest of China's capital and offer exhibits on wine history, culture and appreciation.">
                              
                            
                        </a>
                    </figure>
                </div>
            
            <div class="card__grid-item card__grid-item--body">
                <div class="card__body">
                                                                <div class="card__tag"><a aria-label="Link To Index Page"  href="/categories/news">News</a></div>
                    
                    <h1 class="card__title">
                        <a

                                                    data-gaevent="true" data-gaeventlabel="flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        
                                                    data-gaeventlocation="popular-posts-footer"
                        
                                                    href="/articles/bordeaux-wine-museum-announces-expansion-to-beijing"
                        >
                                                            Bordeaux Wine Museum Plans Expansion to Beijing
                                                    </a>
                    </h1>

                    

                                                                                        <ul class="card__author card__author--multiple">
                                                        
                                                                                        
                                                        <li>
                                <a href="/authors/smustacich">Suzanne Mustacich</a>
                            </li>
                                                    </ul>
                                            
                                            <p class="card__date">Feb 5, 2020</p>
                    
                </div>
            </div>

        </div>
    </div>
</article>
                </div>
                            <div class="spread__grid-item">
                    




                
                
                
                
                
                            
                                            
                    
                
                    




<article class="card cell card-2  not-first     ">
    <div class="card__buffer">
        <div class="card__grid">

                            <div class="card__grid-item card__grid-item--figure ">
                    <figure class="card__figure">
                        <a

                                                    aria-label="Link to Salmon with Chenin Blanc"
                        
                                                    data-gaevent="true" data-gaeventlabel="flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        
                                                    data-gaeventlocation="popular-posts-footer"
                        
                                                    href="/articles/perfect-match-recipe-mango-miso-salmon-with-chenin-blanc"
                        >
                            
                            
                                                                <img class="js-lazy-load js-blur temp-stack-image-square" data-src="https://img.mshanken.com/d/wso/bolt/MagazineArticles/2020/033120/perfectmatch1_033120_900.jpg?w=200&q=80" src="https://img.mshanken.com/d/wso/bolt/template-images/1x1-placeholder.png" alt="In preparing this flavorful meal, a heady marinade of miso paste, mango, soy sauce and sake does much of the work for you.">
                                  <img class="js-lazy-load js-blur temp-stack-image-rectangle" data-src="https://img.mshanken.com/d/wso/bolt/MagazineArticles/2020/033120/pmsalmon_033120_1600.jpg?w=450&q=80" src="https://img.mshanken.com/d/wso/bolt/template-images/16x9-placeholder.png" alt="In preparing this flavorful meal, a heady marinade of miso paste, mango, soy sauce and sake does much of the work for you.">
                              
                            
                        </a>
                    </figure>
                </div>
            
            <div class="card__grid-item card__grid-item--body">
                <div class="card__body">
                                                                <div class="card__tag"><a aria-label="Link To Index Page"  href="/display/a-perfect-match">A Perfect Match</a></div>
                    
                    <h1 class="card__title">
                        <a

                                                    data-gaevent="true" data-gaeventlabel="flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        
                                                    data-gaeventlocation="popular-posts-footer"
                        
                                                    href="/articles/perfect-match-recipe-mango-miso-salmon-with-chenin-blanc"
                        >
                                                            Salmon with Chenin Blanc
                                                    </a>
                    </h1>

                    

                                                                                        <ul class="card__author card__author--multiple">
                                                        
                                                                                        
                                                        <li>
                                <a href="/authors/hsims">Hilary Sims</a>
                            </li>
                                                    </ul>
                                            
                                            <p class="card__date">Mar 31, 2020</p>
                    
                </div>
            </div>

        </div>
    </div>
</article>
                </div>
                            <div class="spread__grid-item">
                    




                
                
                
                
                
                            
                                            
                    
                
                    




<article class="card cell card-3  not-first     ">
    <div class="card__buffer">
        <div class="card__grid">

                            <div class="card__grid-item card__grid-item--figure ">
                    <figure class="card__figure">
                        <a

                                                    aria-label="Link to Flavonols Found in Wine Linked to Lower Risk of Alzheimer's Disease"
                        
                                                    data-gaevent="true" data-gaeventlabel="flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        
                                                    data-gaeventlocation="popular-posts-footer"
                        
                                                    href="/articles/flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        >
                            
                            
                                                                <img class="js-lazy-load js-blur temp-stack-image-square" data-src="https://img.mshanken.com/d/wso/bolt/2020-02/ns_kale020420_900.jpg?w=200&q=80" src="https://img.mshanken.com/d/wso/bolt/template-images/1x1-placeholder.png" alt="Both a kale salad and a glass of wine are rich in flavonols, linked to a lower risk of Alzheimer's disease.">
                                  <img class="js-lazy-load js-blur temp-stack-image-rectangle" data-src="https://img.mshanken.com/d/wso/bolt/2020-02/ns_kale020420_1600.jpg?w=450&q=80" src="https://img.mshanken.com/d/wso/bolt/template-images/16x9-placeholder.png" alt="Both a kale salad and a glass of wine are rich in flavonols, linked to a lower risk of Alzheimer's disease.">
                              
                            
                        </a>
                    </figure>
                </div>
            
            <div class="card__grid-item card__grid-item--body">
                <div class="card__body">
                                                                <div class="card__tag"><a aria-label="Link To Index Page"  href="/categories/news">News</a></div>
                    
                    <h1 class="card__title">
                        <a

                                                    data-gaevent="true" data-gaeventlabel="flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        
                                                    data-gaeventlocation="popular-posts-footer"
                        
                                                    href="/articles/flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        >
                                                            Flavonols Found in Wine Linked to Lower Risk of Alzheimer's Disease
                                                    </a>
                    </h1>

                    

                                                                                        <ul class="card__author card__author--multiple">
                                                        
                                                                                        
                                                        <li>
                                <a href="/authors/shawn-zylberberg">Shawn Zylberberg</a>
                            </li>
                                                    </ul>
                                            
                                            <p class="card__date">Feb 4, 2020</p>
                    
                </div>
            </div>

        </div>
    </div>
</article>
                </div>
                            <div class="spread__grid-item">
                    




                
                
                
                
                
                            
                                            
                    
                
                    




<article class="card cell card-4  not-first     ">
    <div class="card__buffer">
        <div class="card__grid">

                            <div class="card__grid-item card__grid-item--figure ">
                    <figure class="card__figure">
                        <a

                                                    aria-label="Link to Drug-Dealer Wine-Stealers Busted for Alleged Theft of Royal Wine"
                        
                                                    data-gaevent="true" data-gaeventlabel="flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        
                                                    data-gaeventlocation="popular-posts-footer"
                        
                                                    href="/articles/drug-dealer-wine-stealers-busted-for-alleged-theft-of-royal-wine-unfiltered"
                        >
                            
                            
                                                                <img class="js-lazy-load js-blur temp-stack-image-square" data-src="https://img.mshanken.com/d/wso/bolt/2020-02/un_weed013020_900.jpg?w=200&q=80" src="https://img.mshanken.com/d/wso/bolt/template-images/1x1-placeholder.png" alt="Grass, glass or Alsace—no one rides for free. Pictured: The weed, wine and stemware haul, along with cannabis plant cuttings.">
                                  <img class="js-lazy-load js-blur temp-stack-image-rectangle" data-src="https://img.mshanken.com/d/wso/bolt/2020-02/un_weed013020_1600.jpg?w=450&q=80" src="https://img.mshanken.com/d/wso/bolt/template-images/16x9-placeholder.png" alt="Grass, glass or Alsace—no one rides for free. Pictured: The weed, wine and stemware haul, along with cannabis plant cuttings.">
                              
                            
                        </a>
                    </figure>
                </div>
            
            <div class="card__grid-item card__grid-item--body">
                <div class="card__body">
                                                                <div class="card__tag"><a aria-label="Link To Index Page"  href="/categories/unfiltered">Unfiltered</a></div>
                    
                    <h1 class="card__title">
                        <a

                                                    data-gaevent="true" data-gaeventlabel="flavonols-found-in-wine-linked-to-lower-risk-of-alzheimers-disease"
                        
                                                    data-gaeventlocation="popular-posts-footer"
                        
                                                    href="/articles/drug-dealer-wine-stealers-busted-for-alleged-theft-of-royal-wine-unfiltered"
                        >
                                                            Drug-Dealer Wine-Stealers Busted for Alleged Theft of Royal Wine
                                                    </a>
                    </h1>

                    

                                                                                        <ul class="card__author card__author--multiple">
                                                        
                                                                                        
                                                        <li>
                                <a href="/authors/cdreizen">Collin Dreizen</a>
                            </li>
                                                    </ul>
                                            
                                            <p class="card__date">Feb 4, 2020</p>
                    
                </div>
            </div>

        </div>
    </div>
</article>
                </div>
                    </div>
    </div>
</div>

        </div>

        <script>
            (function(){
                'use strict';
                // proof of concept for adding mobile ad target div
                // TODO: refactor and move this to it's own file once build-system in place...

                // get parent article body container...
                const parentArticleBody = document.querySelector('.article__body-content');

                // get all paragraphs inside of 'article__body'...
                const articleBodyParagraphs = parentArticleBody.querySelectorAll('p');

                // create div for ad script to target, then add appropriate className...
                const adDivTarget = document.createElement('div');
                adDivTarget.className = 'ad-mobile-target';

                // check if screen width matches 560px or less...
                if (window.matchMedia("(max-width: 560px)").matches) {
                    // if there are more than 4 paragraphs...
                    if (articleBodyParagraphs.length > 4) {
                        // then insert ad-mobile-target div after the fourth one
                        parentArticleBody.insertBefore(adDivTarget, articleBodyParagraphs[4]);
                    } else {
                        // otherwise stick it at the end? (double-check business logic for that)
                        parentArticleBody.insertBefore(adDivTarget, articleBodyParagraphs[articleBodyParagraphs.length]);
                    }
                }
            })();
        </script>

        
<style>

    .footer-newsletter {
        background-color: #c5705a;
        background-position: center bottom;
        background-repeat: no-repeat;
        text-align: center;
        min-height: 24vw;
        max-height: 356px;
        display: flex;
        align-items: center;
    }

    @media only screen and (min-width: 672px) {
        .footer-newsletter {
            background-image: url("https://img.mshanken.com/d/wso/2019-02/1549311734_newsletter-bg.png");
            background-size: contain;
        }
    }



    .footer-newsletter__content {
        color: white;
        width: 95%;
        max-width: 300px;
        margin: 0 auto;
        padding: 24px 0;
    }

    @media only screen and (min-width: 672px) {
        .footer-newsletter__content {
            margin-left: 42%;
            max-width: 350px;
        }
    }

    @media only screen and (min-width: 1024px) {
        .footer-newsletter__content {
            margin-left: 37%;
            max-width: 670px;
        }
    }


    .footer-newsletter__title {
        font-family: Lora;
        font-size: 18px;
        margin: 0;
        margin-bottom: 10px
    }

    @media only screen and (min-width: 672px) {
        .footer-newsletter__title {
            font-size: 20px;
        }
    }

    @media only screen and (min-width: 1024px) {
        .footer-newsletter__title {
            font-size: 40px;
            margin-bottom: 14px;
        }
    }


    .footer-newsletter__description {
        font-family: "open sans";
        font-size: 12px;
        margin-top: 0;
        margin-bottom: 12;
    }

    @media only screen and (min-width: 672px) {
        .footer-newsletter__description {
            font-size: 14px;
        }
    }

    @media only screen and (min-width: 1024px) {
        .footer-newsletter__description {
            font-size: 24px;
        }
    }

    .footer-newsletter__button {
        font-family: "Open sans";
        font-size: 14px;
        display: inline-block;
        padding: 10px 24px;
        background: white;
        border-radius: 4px;
        color: black;
        text-decoration: none;
        font-weight: bold;
    }

    @media only screen and (min-width: 672px) {
        .footer-newsletter__button {
            font-size: 14px;
        }
    }

    @media only screen and (min-width: 1024px) {
        .footer-newsletter__button {
            font-size: 16px;
        }
    }

</style>


<div class="footer-newsletter">
    <div class="footer-newsletter__content">
        <h3 class="footer-newsletter__title">Sign Up for Free Email Newsletters</h3>
        <p class="footer-newsletter__description">
            Sign up for Wine Spectator’s Free Email Newsletters and stay up-to-date with all things wine.
        </p>

        <a target="_blank" rel="noopener" href="http://newsletters.winespectator.com/" data-gaevent="true" data-gaeventlabel="main" data-gaeventlocation="newsletter" class="footer-newsletter__button">
            Sign Up

        </a>
    </div>

</div>

        
<div class="applications">
    <div class="applications__item">
        <figure>
            <img
              class="js-lazy-load js-blur"
              data-src="https://img.mshanken.com/d/wso/2019-02/1537218037-wineratings-icon-1024.jpg?w=120&q=80"
              src="https://img.mshanken.com/d/wso/bolt/template-images/1x1-placeholder.png"
              alt="WineRatings+" />
        </figure>
        <div class="applications__item-text">
            <h2>WineRatings+</h2>
            <ul>
                                                <li>
                    <a href="https://itunes.apple.com/us/app/vintagechart-by-wine-spectator/id381341648" target="_blank" rel="noopener" title="Download WineRatings+ on the App Store">
                        <img style="width: auto;" alt="Apple App Store Icon" class="js-lazy-load js-blur icon" data-src="https://d1w0nm8hzmczde.cloudfront.net/assets/images/footer/app-store.svg" src="https://img.mshanken.com/d/wso/bolt/template-images/16x9-placeholder.png"" alt="App Store Button">
                    </a>
                </li>
                
                                                <li><a href="https://play.google.com/store/apps/details?id=com.mshanken.wineratings" target="_blank" rel="noopener" title="Download WineRatings+ on the Google Play Store">
                    <img  style="width: auto;" class="js-lazy-load js-blur icon" alt="Apple App Store Icon" data-src="https://d1w0nm8hzmczde.cloudfront.net/assets/images/footer/play-store.svg" src="https://img.mshanken.com/d/wso/bolt/template-images/16x9-placeholder.png"" alt="Google Play Store Button">
                </a></li>
                
                            </ul>
        </div>
    </div>
    <div class="applications__item">
        <figure>
            <img
              class="js-lazy-load js-blur"
              data-src="https://img.mshanken.com/d/wso/2019-02/1549304054_xvalues-icon-1024.jpg?w=120&q=80"
              src="https://img.mshanken.com/d/wso/bolt/template-images/1x1-placeholder.png"
              alt="Xvalues" />
        </figure>
        <div class="applications__item-text">
            <h2>Xvalues</h2>
            <ul>
                                                <li>
                    <a href="https://itunes.apple.com/us/app/xvalues-value-wines-by-wine/id1060720014" target="_blank" rel="noopener" title="Download Xvalues on the App Store">
                        <img style="width: auto;" alt="Apple App Store Icon" class="js-lazy-load js-blur icon" data-src="https://d1w0nm8hzmczde.cloudfront.net/assets/images/footer/app-store.svg" src="https://img.mshanken.com/d/wso/bolt/template-images/16x9-placeholder.png"" alt="App Store Button">
                    </a>
                </li>
                
                                                <li><a href="https://play.google.com/store/apps/details?id=com.mshanken.xvalues" target="_blank" rel="noopener" title="Download Xvalues on the Google Play Store">
                    <img  style="width: auto;" class="js-lazy-load js-blur icon" alt="Apple App Store Icon" data-src="https://d1w0nm8hzmczde.cloudfront.net/assets/images/footer/play-store.svg" src="https://img.mshanken.com/d/wso/bolt/template-images/16x9-placeholder.png"" alt="Google Play Store Button">
                </a></li>
                
                            </ul>
        </div>
    </div>
    <div class="applications__item">
        <figure>
            <img
              class="js-lazy-load js-blur"
              data-src="https://img.mshanken.com/d/wso/2019-02/1537218051-ra-logo-1024.jpg?w=120&q=80"
              src="https://img.mshanken.com/d/wso/bolt/template-images/1x1-placeholder.png"
              alt="Restaurant Search" />
        </figure>
        <div class="applications__item-text">
            <h2>Restaurant Search</h2>
            <ul>
                                                <li>
                    <a href="https://itunes.apple.com/us/app/wine-spectator-restaurant/id1114166113?mt=8" target="_blank" rel="noopener" title="Download Restaurant Search on the App Store">
                        <img style="width: auto;" alt="Apple App Store Icon" class="js-lazy-load js-blur icon" data-src="https://d1w0nm8hzmczde.cloudfront.net/assets/images/footer/app-store.svg" src="https://img.mshanken.com/d/wso/bolt/template-images/16x9-placeholder.png"" alt="App Store Button">
                    </a>
                </li>
                
                
                            </ul>
        </div>
    </div>
</div><!-- /.applications -->

    
        </main>
        <footer class="site-footer background-alpha hide-for-print">

        <div class="site-footer__layout">

            <div class="site-footer__column">

                <h3>Help</h3>
                <ul>
                    <li><a href="/manage-account" data-gaevent="true" data-gaeventlabel="manage-account" data-gaeventlocation="footer-navbar" title="Manage Account">Manage Account</a></li>
                    <li><a href="http://help.winespectator.com/support/home" data-gaevent="true" data-gaeventlabel="contact-us" data-gaeventlocation="footer-navbar" title="Contact Us" target="_blank" rel="noopener">Contact Us</a></li>
                    <li><a href="https://help.winespectator.com/support/solutions/articles/234691-what-is-the-accessibility-policy-for-wine-spectator-" data-gaeventlabel="accessibility" data-gaeventlocation="footer-navbar" title="Accessibility">Accessibility</a></li>
                </ul>

                <h3>WineSpectator.com</h3>
                <ul>
                    <li><a href="/subscribe" data-gaevent="true" data-gaeventlabel="become-a-member" data-gaeventlocation="footer-navbar" title="Become a Member">Become a Member</a></li>
                    <li><a href="/giftsub" data-gaevent="true" data-gaeventlabel="give-a-gift-membership" data-gaeventlocation="footer-navbar" title="Give a Gift Membership">Give a Gift Membership</a></li>
                    <li><a href="/school" data-gaevent="true" data-gaeventlabel="wine-spectator-school" data-gaeventlocation="footer-navbar" title="Wine Spectator School">Wine Spectator School</a></li>
                    <li><a href="http://newsletters.winespectator.com/" data-gaevent="true" data-gaeventlabel="email-newsletters" data-gaeventlocation="footer-navbar" title="Email Newsletters">Email Newsletters</a></li>
                    <li><a href="/retailers/search" data-gaevent="true" data-gaeventlabel="find-a-wine-shop" data-gaeventlocation="footer-navbar" title="Find a Wine Shop">Find a Wine Shop</a></li>
                    <li><a href="/" data-gaevent="true" data-gaeventlabel="rss" data-gaeventlocation="footer-navbar" title="RSS">RSS</a></li>
                </ul>

                <h3>Wine Spectator Magazine</h3>
                <ul>
                    <li><a href="/magsubscribe" data-gaevent="true" data-gaeventlabel="subscribe" data-gaeventlocation="footer-navbar" title="Subscribe" target="_blank" rel="noopener">Subscribe</a></li>
                    <li><a href="/digitalmagsub" data-gaevent="true" data-gaeventlabel="digital-subscription" data-gaeventlocation="footer-navbar" title="Digital Subscription">Digital Subscription</a></li>
                    <li><a href="/maggiftsub" data-gaevent="true" data-gaeventlabel="gift-subscription" data-gaeventlocation="footer-navbar" title="Gift Subscription">Gift Subscription</a></li>
                    <li><a href="/buybackissues" data-gaevent="true" data-gaeventlabel="buy-back-issues" data-gaeventlocation="footer-navbar" title="Buy Back Issues">Buy Back Issues</a></li>
                    <li><a href="/issues" data-gaevent="true" data-gaeventlabel="issue-archives" data-gaeventlocation="footer-navbar" title="Issue Archives">Issue Archives</a></li>
                </ul>

            </div>

            <div class="footer__inner-column">

                <h3>Events</h3>
                <ul>
                    <li><a href="http://www.nywineexperience.com/" data-gaevent="true" data-gaeventlabel="wine-experience" data-gaeventlocation="footer-navbar" title="Wine Experience" target="_blank" rel="noopener">Wine Experience</a></li>
                    <li><a href="http://grandtour.winespectator.com/" data-gaevent="true" data-gaeventlabel="grand-tour" data-gaeventlocation="footer-navbar" title="Grand Tour" target="_blank" rel="noopener">Grand Tour</a></li>
                    <li><a href="http://www.shankennewsdaily.com/index.php/events/" data-gaevent="true" data-gaeventlabel="m-shanken-events-calendar" data-gaeventlocation="footer-navbar" title="M. Shanken Events Calendar" target="_blank" rel="noopener">M. Shanken Events Calendar</a></li>
                </ul>

                <h3>About Us</h3>
                <ul>
                    <li><a href="/articles/about-our-tastings" data-gaevent="true" data-gaeventlabel="how-we-taste" data-gaeventlocation="footer-navbar" title="How We Taste">How We Taste</a></li>
                    <li><a href="/pages/job-opportunities" data-gaevent="true" data-gaeventlabel="job-opportunities" data-gaeventlocation="footer-navbar" title="Job Opportunities">Job Opportunities</a></li>
                    <li><a href="/pages/terms-of-service" data-gaevent="true" data-gaeventlabel="terms-of-service" data-gaeventlocation="footer-navbar" title="Terms of Service">Terms of Service</a></li>
                    <li><a href="/pages/privacy-policy" data-gaevent="true" data-gaeventlabel="privacy-policy" data-gaeventlocation="footer-navbar" title="Private Policy">Privacy Policy</a></li>
                </ul>

                <h3>Advertise with Us</h3>
                <ul>
                    <li><a href="https://www.mshanken.com/winespectator/" data-gaevent="true" data-gaeventlabel="wine-spectator-print-and-digital" data-gaeventlocation="footer-navbar" title="Wine-Spectator-Print-and-Digital" target="_blank" rel="noopener">Wine Spectator Print and Digital</a></li>
                    <li><a href="https://www.mshanken.com/winespectator/#contact" data-gaevent="true" data-gaeventlabel="m-shanken-advertising-contacts" data-gaeventlocation="footer-navbar" title="M. Shanken Advertising Contacts" target="_blank" rel="noopener">M. Shanken Advertising Contacts</a></li>
                </ul>

            </div>

            <div class="site-footer__column">

                <h3>Other M. Shanken Sites</h3>
                <ul>

                    <li><a href="https://www.cigaraficionado.com/" title="Cigar Aficionado" target="_blank" rel="noopener">Cigar Aficionado</a></li>
                    <li><a href="http://whiskyadvocate.com/" title="Whisky Advocate" target="_blank" rel="noopener">Whisky Advocate</a></li>
                    <li><a href="http://www.shankennewsdaily.com/" title="Shanken News Daily" target="_blank" rel="noopener">Shanken News Daily</a></li>
                    <li><a href="https://www.impactdatabank.com/" title="Impact Databank Reports" target="_blank" rel="noopener">Impact Databank Reports</a></li>

                </ul>

                <h3>Services</h3>
                <ul>
                    <li><a href="https://apps.winespectator.com/" data-gaevent="true" data-gaeventlabel="apps" data-gaeventlocation="footer-navbar" title="Apps" target="_blank" rel="noopener">Apps</a></li>
                    <li><a href="http://giftcenter.winespectator.com/" data-gaevent="true" data-gaeventlabel="gift-center" data-gaeventlocation="footer-navbar" title="Gift Center" target="_blank" rel="noopener">Gift Center</a></li>
                </ul>

                <h3>Sell Wine Spectator</h3>
                <ul>
                    <li><a href="/retailerclub" data-gaevent="true" data-gaeventlabel="join-the-retailer-club" data-gaeventlocation="footer-navbar" title="Join the Retailer Club">Join the Retailer Club</a></li>
                    <li><a href="/retailers/order" data-gaevent="true" data-gaeventlabel="order-form" data-gaeventlocation="footer-navbar" title="Order Form">Order Form</a></li>
                </ul>

            </div>

            <div class="site-footer__column">
                <h3>M. Shanken Sister Publications</h3>
                <ul class="sister-publications">
                    <li><a href="https://www.cigaraficionado.com/" data-gaevent="true" data-gaeventlabel="ca-logo" data-gaeventlocation="footer-navbar" title="Cigar Aficionado" target="_blank" rel="noopener"><img class="js-blur js-lazy-load" alt="Cigar Aficionado Logo" data-src="https://d1w0nm8hzmczde.cloudfront.net/assets/images/footer/ca_logo.png" src="https://img.mshanken.com/d/wso/bolt/template-images/16x9-placeholder.png"></a></li>
                    <li><a href="http://whiskyadvocate.com/" data-gaevent="true" data-gaeventlabel="wa-logo" data-gaeventlocation="footer-navbar" title="Whisky Advocate" target="_blank" rel="noopener"><img class="js-blur js-lazy-load" alt="Whisky Advocate Logo" data-src="https://d1w0nm8hzmczde.cloudfront.net/assets/images/footer/wa_logo.png" src="https://img.mshanken.com/d/wso/bolt/template-images/16x9-placeholder.png" ></a></li>
                    <li><a href="http://marketwatchmag.com/" data-gaevent="true" data-gaeventlabel="mw-logo" data-gaeventlocation="footer-navbar" title="Market Watch Mag" target="_blank" rel="noopener"><img class="js-blur js-lazy-load" alt="Market Watch Logo" data-src="https://d1w0nm8hzmczde.cloudfront.net/assets/images/footer/mw_logo.png" src="https://img.mshanken.com/d/wso/bolt/template-images/16x9-placeholder.png" ></a></li>

                </ul>
                <h3>Follow Us</h3>
                <ul class="social-links">
                    <li><a aria-label="Wine Spectator's Facebook" href="https://www.facebook.com/WineSpectator/?rf=100968456611081" data-gaevent="true" data-gaeventlabel="facebook" data-gaeventlocation="footer-navbar" title="Wine Spectator on Facebook" target="_blank" rel="noopener">
                        <svg height="25" viewBox="0 0 25 25" width="25" xmlns="http://www.w3.org/2000/svg"><path d="m23.0611899 0h-21.71220665c-.74502287 0-1.34898325.60309012-1.34898325 1.34703947v21.68092103c0 .7439494.60396038 1.3470395 1.34898325 1.3470395h11.69118825v-9.4078947h-3.19045251v-3.7075658h3.17332251v-2.70690792c0-3.15164474 1.9228365-4.86644737 4.7364301-4.86644737.9557973.00283571 1.9107477.05708096 2.860701.1625v3.28848684h-1.9442489c-1.5288477 0-1.8243392.72269737-1.8243392 1.7875v2.35197365h3.6615259l-.475356 3.6904606h-3.1861699v9.4078947h6.2096054c.7450229 0 1.3489833-.6030901 1.3489833-1.3470395v-21.68092103c0-.74394935-.6039604-1.34703947-1.3489833-1.34703947z" fill="#fff" opacity=".85"/></svg>

                    </a></li>
                    <li><a aria-label="Wine Spectator's Instagram" href="https://www.instagram.com/wine_spectator/?hl=en" data-gaevent="true" data-gaeventlabel="instagram" data-gaeventlocation="footer-navbar" title="Wine Spectator on Instagram" target="_blank" rel="noopener">
                        <svg height="25" viewBox="0 0 25 25" width="25" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><mask id="a" fill="#fff"><path d="m0 0h25.1975981v25h-25.1975981z" fill="#fff" fill-rule="evenodd"/></mask><g fill="#fff" fill-rule="evenodd"><path d="m12.1605443.00761494c-3.30262314 0-3.71674229.01388889-5.01379106.07260537-1.29434559.05857279-2.17833719.26254789-2.95183587.56082375-.7996617.30828544-1.47782465.72083333-2.15391192 1.39157088-.67603901.67078544-1.09184765 1.34363027-1.40256976 2.13702108-.30063341.76743295-.50622071 1.64449233-.56525646 2.92868773-.05918056 1.2868774-.07317923 1.69774905-.07317923 4.97447315 0 3.2766763.01399867 3.6875479.07317923 4.9744253.05903575 1.2841954.26462305 2.1612548.56525646 2.9286878.31072211.7933908.72653075 1.4662356 1.40256976 2.137021.67608727.6707376 1.35425022 1.0832855 2.15391192 1.3916188.77349868.298228 1.65749028.5022031 2.95183587.5607759 1.29704877.0587164 1.71116792.0726053 5.01379106.0726053 3.3025748 0 3.716694-.0138889 5.0137427-.0726053 1.2943456-.0585728 2.1783372-.2625479 2.9518359-.5607759.7996617-.3083333 1.4778247-.7208812 2.1539119-1.3916188.676039-.6707854 1.0918477-1.3436302 1.4026181-2.137021.3005851-.767433.5061724-1.6444924.5652081-2.9286878.0591806-1.2868774.0731793-1.697749.0731793-4.9744253 0-3.2767241-.0139987-3.68759575-.0731793-4.97447315-.0590357-1.2841954-.264623-2.16125478-.5652081-2.92868773-.3107704-.79339081-.7265791-1.46623564-1.4026181-2.13702108-.6760872-.67073755-1.3542502-1.08328544-2.1539119-1.39157088-.7734987-.29827586-1.6574903-.50225096-2.9518359-.56082375-1.2970487-.05871648-1.7111679-.07260537-5.0137427-.07260537zm0 2.17389847c3.2469663 0 3.6315917.01230843 4.9138695.07035441 1.1856387.05363984 1.8295291.25019157 2.258033.41542145.5676218.21886973.9727142.48031609 1.3982254.90253832.4255594.42217433.6890722.82409003.9096719 1.38726053.1665358.42514368.3646411 1.06398468.4187049 2.24032567.0585048 1.27222223.0709105 1.65383142.0709105 4.87538311 0 3.2215039-.0124057 3.6031131-.0709105 4.8753353-.0540638 1.176341-.2521691 1.815182-.4187049 2.2403257-.2205997.5631705-.4841125.9650862-.9096719 1.3872605-.4255112.4222222-.8306036.6836686-1.3982254.9025383-.4285039.1652299-1.0723943.3617816-2.258033.4154215-1.2820847.0580459-1.6666618.0703544-4.9138695.0703544-3.24725601 0-3.63178487-.0123085-4.91391783-.0703544-1.1856387-.0536399-1.82952905-.2501916-2.25803303-.4154215-.56762175-.2188697-.97271417-.4803161-1.39822534-.9025383-.42551116-.4221743-.68907225-.82409-.90967191-1.3872605-.16653585-.4251437-.3646411-1.0639847-.41870491-2.2403257-.05850477-1.2722222-.07091048-1.6538314-.07091048-4.8753353 0-3.22155169.01240571-3.60316088.07091048-4.87538311.05406381-1.17634099.25216906-1.81518199.41870491-2.24032567.22059966-.5631705.48411248-.9650862.90967191-1.38726053.42551117-.42222223.83060359-.68366859 1.39822534-.90253832.42850398-.16522988 1.07239433-.36178161 2.25803303-.41542145 1.28227777-.05804598 1.66690318-.07035441 4.91391783-.07035441z" mask="url(#a)" opacity=".85"/><path d="m12.1605443 16.0944923c-2.23872456 0-4.05353087-1.8005747-4.05353087-4.0216954 0-2.22116855 1.81480631-4.02174326 4.05353087-4.02174326 2.2386762 0 4.0534826 1.80057471 4.0534826 4.02174326 0 2.2211207-1.8148064 4.0216954-4.0534826 4.0216954zm0-10.21733713c-3.44883679 0-6.24461167 2.77385058-6.24461167 6.19564173 0 3.4217433 2.79577488 6.1955939 6.24461167 6.1955939 3.4487885 0 6.2445633-2.7738506 6.2445633-6.1955939 0-3.42179115-2.7957748-6.19564173-6.2445633-6.19564173z" opacity=".85"/><path d="m20.1111105 5.63237548c0 .79961686-.6533515 1.44779693-1.4592884 1.44779693-.8058887 0-1.4592403-.64818007-1.4592403-1.44779693s.6533516-1.44784483 1.4592403-1.44784483c.8059369 0 1.4592884.64822797 1.4592884 1.44784483" opacity=".85"/></g></svg>

                    </a></li>
                    <li><a aria-label="Wine Spectator's Twitter" href="https://twitter.com/winespectator?lang=en" data-gaevent="true" data-gaeventlabel="twitter" data-gaeventlocation="footer-navbar" title="Wine Spectator on Twitter" target="_blank" rel="noopener">
                        <svg height="26" viewBox="0 0 31 26" width="31" xmlns="http://www.w3.org/2000/svg"><path d="m87.7220272 68.1990927c11.6659875 0 18.0455308-9.6938954 18.0455308-18.0996702 0-.2754589-.005564-.5496775-.018177-.8224078 1.238268-.8978149 2.314798-2.0181301 3.164051-3.2937243-1.136501.5062689-2.359436.8475849-3.642344 1.0013755 1.309493-.7873088 2.314798-2.0335091 2.788886-3.5188291-1.225655.7286452-2.582508 1.2586028-4.027154 1.5439836-1.157276-1.2364023-2.80558-2.0098204-4.6294722-2.0098204-3.5028629 0-6.3433127 2.8489716-6.3433127 6.3609794 0 .4993235.0557678.9846322.1644594 1.450469-5.2709875-.265785-9.9450985-2.7972534-13.0729196-6.6463603-.5451893.9398593-.8588988 2.032269-.8588988 3.1972331 0 2.2071437 1.1196845 4.1554479 2.8222727 5.295235-1.0401752-.0321224-2.0176579-.3188675-2.8724761-.7958666-.0014839.0265413-.0014839.0532066-.0014839.0811122 0 3.0812699 2.1865689 5.6532944 5.088351 6.2365826-.5325766.1453569-1.0932226.2237406-1.6719221.2237406-.4085519 0-.805975-.0405561-1.1922692-.1147229.8074588 2.5273756 3.1487185 4.366538 5.9249921 4.4183803-2.1711122 1.706208-4.9055908 2.7229626-7.8771136 2.7229626-.5118027 0-1.0165573-.0292699-1.513027-.0880576 2.8070633 1.8041875 6.1397786 2.8574053 9.7220272 2.8574053" fill="#fff" fill-rule="evenodd" opacity=".85" transform="translate(-78 -43)"/></svg>

                    </a></li>
                </ul>
            </div>

        </div>

        <div class="site-footer__copyright">
            <p>&copy; Copyright 2020 Wine Spectator. All rights reserved.</p>
        </div>
</footer>

        <script type="text/javascript">
    WebFontConfig = {
        google: { families: [ 'Lora:400,400i,700,700i', 'Open+Sans:400,400i,600,600i,700,700i' ] }
    };

    (function() {
        var wf = document.createElement('script');
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
    })();
</script>

<script src="https://d1w0nm8hzmczde.cloudfront.net/dist/runtime.475e6c07.js"></script>

    <script src="https://d1w0nm8hzmczde.cloudfront.net/dist/js/wso-scripts.29565ba6.js"></script>

    <div id="vsscript_57261_227059"></div>
        <script async type="text/javascript" src="https://app.viralsweep.com/vsa-lightbox-f6239c-57261.js?sid=57261_227059">
    </script>

    </body>
</html>
